Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ubuntu 9.10 e icona lan scollegata ma funzionante [RISOLTO]

Per tutti i tuoi problemi Linux entra qui e risolvili!

Moderatori: gunter, zendune

Re: Ubuntu 9.10 e icona lan scollegata ma funzionante [RISOLTO]

Postdi gunter » 04/11/09 20:41

Se fai il backup della cartella /etc , ad esempio con tar, puoi inserire l'opzione per preservare i permessi delle cartelle, ma forse non ho colto esattamente la questione...
Avatar utente
gunter
Moderatore
 
Post: 3629
Iscritto il: 07/06/06 18:28
Località: Rovereto (tn)

Sponsor
 

Re: Ubuntu 9.10 e icona lan scollegata ma funzionante [RISOLTO]

Postdi Dylan666 » 04/11/09 20:52

forse l'hai colta pure esattamente ma per ora è trpppo avanza per me :D
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Ubuntu 9.10 e icona lan scollegata ma funzionante [RISOLTO]

Postdi gunter » 04/11/09 20:59

Dylan666 ha scritto:forse l'hai colta pure esattamente ma per ora è trpppo avanza per me :D

Ma non è poi così complicato, comunque l'aggiornamento di versione non da errori enormi, solo che quei pochi problemi sembrano senza una causa, poi ovviamente è sbagliato generalizzare a tanti va bene al primo colpo (anche se non capisco come possa avere comportamenti diversi :oops: )
Avatar utente
gunter
Moderatore
 
Post: 3629
Iscritto il: 07/06/06 18:28
Località: Rovereto (tn)

Precedente

Torna a Software Linux


Topic correlati a "Ubuntu 9.10 e icona lan scollegata ma funzionante [RISOLTO]":


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite