Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

pacchetto installato male AGGIORNAMENTI BLOCCATI

Per tutti i tuoi problemi Linux entra qui e risolvili!

Moderatori: gunter, zendune

pacchetto installato male AGGIORNAMENTI BLOCCATI

Postdi tanino82 » 05/08/07 00:38

salve ho un problema ho provato a configurare la mia webcam trust wb-3400t dopo un casino di driver installati ubuntu 7.04 nn me la vede . oltre questo è nato un altro problema mi si è bloccato il synaptic. dice 'E:Il pacchetto sn9cxxx deve essere reinstallato, ma non si riesce a trovare un archivio per esso.' io ho provato pure a cercare questo pacchetto per reinstallarlo ma non lo trovo. sembra inserito in un altro pacchetto -->spca5xx-source_20060501-1_all.deb . ... modules/spca5xx/drivers/usb/sn9cxxx.h. ho provato a scaricare: spca5xx-source_20060501-1_all.deb ma non me lo fa installare. mi dice sempre --> Il pacchetto sn9cxxx deve essere reinstallato, ma non si riesce a trovare un archivio per esso, anke nel terminale. sono disperato aiutatemi
tanino82
Newbie
 
Post: 1
Iscritto il: 05/08/07 00:30

Sponsor
 

Postdi gunter » 08/08/07 12:55

prova questo:
Codice: Seleziona tutto
sudo apt-get install -f

e poi:
Codice: Seleziona tutto
sudo apt-get update

e riporta magari l'output se ci sono errori... ;)
Avatar utente
gunter
Moderatore
 
Post: 3629
Iscritto il: 07/06/06 18:28
Località: Rovereto (tn)


Torna a Software Linux


Topic correlati a "pacchetto installato male AGGIORNAMENTI BLOCCATI":

aggiornamenti automatici
Autore: nikita75
Forum: Discussioni
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron