Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi ADSL

Per tutti i tuoi problemi Linux entra qui e risolvili!

Moderatori: gunter, zendune

Problemi ADSL

Postdi sdogs » 10/08/03 15:56

Un saluto a tutti. Volevo chiedere se qualcuno ha avuto il mio stesso problema? Ho installato linux mandrake 9.1 e mi ha riconosciuto tutte le periferiche, senza peraltro riscontrare alcun problema. Faccio presente di avere una connessione adsl e modem "DIGICOM MICHELANGELO usb" e, contento e felice della riuscita della installazione, tento di effettuare la connessione internet ma niente di niente!!! Il led del modem che indica l'avvio della connessione (training) lampeggia sempre e linux mi manda alla scheda di rete. Da un controllo effettuato mi sembra di aver visto che il modem è stato riconosciuto, che faccio sigh sigh aiutoooooooo. :cry: :cry: :cry:
sdogs
Newbie
 
Post: 2
Iscritto il: 10/08/03 15:49

Sponsor
 

Postdi hexen » 10/08/03 16:48

Lampeggia la spia Synch cioè non trova la portante?

Cmq prova a usare gli eciadsl (googlando li trovi) usando il file di sincronizzazione synch07 (come suggerito dagli sviluppatori stessi per quel modem) e vedi se la sincronizzazione+connessione funge

ciao :)
hexen
Utente Senior
 
Post: 1340
Iscritto il: 15/07/02 11:10

Postdi hexen » 10/08/03 22:36

sdogs ha scritto:Ho già provato ad installare le eciadsl usando la synch07 e 08 ma niente da fare. Il led del modem lampeggia inesorabilmente


Ancora non ho capito se a lampeggiare è la spia della portante o cosa.
Cmq posta l'output del comando startmodem così vediamo, intanto l'unica cosa che mi viene in mente di suggerirti è leggere le faq

ciao :)
hexen
Utente Senior
 
Post: 1340
Iscritto il: 15/07/02 11:10


Torna a Software Linux


Topic correlati a "Problemi ADSL":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti