Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema con i link del forum di pc-facile

Forum in cui potersi conoscere parlando di argomenti non legati all'informatica. Se siete qui per le prima volta e non conoscete ancora nessuno allora presentatevi e facciamo quattro chiacchiere.

problema con i link del forum di pc-facile

Postdi gamma_ray » 23/01/07 17:58

Salve, da qualche giorno ho un problema con il forum. Dall'indice del forum entro nel forum che mi interessa, ma quando clicco su NUOVO oppure su un messaggio che mi interessa, vengo rimandato all'indice del forum.
Poi se rientro tutto ok, ma al primo colpo sgarra sempre.
Cosa può essere?
Avatar utente
gamma_ray
Utente Senior
 
Post: 1464
Iscritto il: 09/05/03 16:27

Sponsor
 

Postdi LUPO21 » 23/01/07 21:02

prova a fare una pulizia dei file temporanei e cookie
LA VITA E' COME UNA PARTITA DI CALCIO: SI RICORDA CHI HA FATTO IL GOL NON CHI HA FATTO L'ASSIST!
LUPO21
Utente Senior
 
Post: 1145
Iscritto il: 03/01/05 17:45
Località: Castelli Romani

Postdi gamma_ray » 24/01/07 20:57

Si, con una bella pulizia è tornato tutto ok. :)
Avatar utente
gamma_ray
Utente Senior
 
Post: 1464
Iscritto il: 09/05/03 16:27

Postdi gamma_ray » 26/01/07 08:52

Però ora mi succede di nuovo. Devo sempre fare una pulizia dei file. Come mai?
Avatar utente
gamma_ray
Utente Senior
 
Post: 1464
Iscritto il: 09/05/03 16:27


Torna a Forum off-topic


Topic correlati a "problema con i link del forum di pc-facile":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti