Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

modifica file excel 2002 conteggio straordinario

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Re: modifica file excel 2002 conteggio straordinario

Postdi trittico69 » 09/06/13 20:46

dove va messa?
trittico69
Utente Senior
 
Post: 487
Iscritto il: 16/08/09 18:41

Sponsor
 

Re: modifica file excel 2002 conteggio straordinario

Postdi Anthony47 » 09/06/13 22:29

E' la penultimissima formula che calcola i Festivi di ogni foglio mensile; va messa quindi in tutti i fogli mensili, nella cella in cui va fatto quel calcolo...
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13903
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: modifica file excel 2002 conteggio straordinario

Postdi trittico69 » 10/06/13 20:15

esce la scritta VERO
trittico69
Utente Senior
 
Post: 487
Iscritto il: 16/08/09 18:41

Re: modifica file excel 2002 conteggio straordinario

Postdi Anthony47 » 11/06/13 14:10

Oh mamma...
Quale istruzione?
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13903
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: modifica file excel 2002 conteggio straordinario

Postdi trittico69 » 11/06/13 14:21

=MATR.SOMMA.PRODOTTO(--(CONTA.SE(FESTIVI;A14:A56)>0);--(S14:S56>0);--(CONTA.SE(SUPERFESTIVI;A14:A56)=0))
questa
trittico69
Utente Senior
 
Post: 487
Iscritto il: 16/08/09 18:41

Re: modifica file excel 2002 conteggio straordinario

Postdi Anthony47 » 11/06/13 14:40

Hum....
Formatta la cella contenente la formula come "Generale"; e se continua a mostrare Vero pubblica per favore uno screenshot mentre e' selezionata quella cella, in modo da leggere sul foglio il risultato e nella "barra della formula" la formula.
Per come fare leggi qui: viewtopic.php?f=26&t=80395#p466013
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13903
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: modifica file excel 2002 conteggio straordinario

Postdi trittico69 » 11/06/13 21:40

ok sembra andare bene lo provo per un po di giorni e ti faccio sapere
trittico69
Utente Senior
 
Post: 487
Iscritto il: 16/08/09 18:41

Precedente

Torna a Applicazioni Office Windows


Topic correlati a "modifica file excel 2002 conteggio straordinario":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti