Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

excel2007

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

excel2007

Postdi asterix55 » 14/11/12 19:45

Buonasera !! Ho un problema in una foglio excel che dovrei fare per un amico, spero che qualcuno mi possa aiutare
il problema sta nel trovare questa formula descritta nell'esempio
https://rapidshare.com/#!download|111p6|2347944075|esempio1.gif|40|613|544


EDIT Flash - eliminato post doppione e corretto link in questo messaggio
asterix55
Utente Junior
 
Post: 27
Iscritto il: 14/11/12 18:35

Sponsor
 

Re: excel2007

Postdi wallace&gromit » 14/11/12 21:08

ciao asterix e benvenuto nel forum,
la formula potrebbe essere:
Codice: Seleziona tutto
=SE(E($D1=5;$H1=1);$A1;"")
però attenzione: copiata in D15 non ti darà il risultato atteso a causa delle celle unite!
stato 2014: Office2003/2013 su win7
Avatar utente
wallace&gromit
Utente Senior
 
Post: 1421
Iscritto il: 16/01/12 14:21

Re: excel2007

Postdi Flash30005 » 14/11/12 23:35

Benvenuto anche da parte mia

Leggi quanto scritto da W&G

Correggo solo la formula perché mi sembra che A1 venga riportata se H1 è uguale a 0 e non uguale a 1

Codice: Seleziona tutto
=SE(E($D1=5;$H1=0);$A1;"")


ciao
Flash
Win7 + Office 2010 Ita
"Fotografica" al servizio dell'immagine

Ottime opportunità di lavoro (part-time o full-time) con guadagni immediati. Info in MP
Avatar utente
Flash30005
Moderatore
 
Post: 8460
Iscritto il: 27/09/07 11:44
Località: Roma +o-

Re: excel2007

Postdi asterix55 » 15/11/12 01:22

grazie mille dell'aiuto a tutto lo staff funziona tutto !!!
asterix55
Utente Junior
 
Post: 27
Iscritto il: 14/11/12 18:35


Torna a Applicazioni Office Windows


Topic correlati a "excel2007":


Chi c’è in linea

Visitano il forum: patel, Zer0Kelvin e 26 ospiti