Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con formula se

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Problema con formula se

Postdi Alea » 09/08/12 16:00

Sera a tutti,
ho un problema da risolvere con la formula se.
nella cella A1 ho scritto "OK" oppure "NO"
nella cella B1 ho scritto "OK" oppure "NO"

nella cella C1 devo mettere la formula SE.
La condizione è questa: se in A1 oppure in B1 c'è scritto "OK" allora in C1 scrivi "OK" altrimenti scrivi "NO".

Io ho provato così ma non funziona:
=SE(O(A1="OK";B1="OK");”OK”;”NO”)

Grazie per l'attenzione
Ciao
Alea
Utente Senior
 
Post: 145
Iscritto il: 24/07/06 14:12

Sponsor
 

Re: Problema con formula se

Postdi wallace&gromit » 09/08/12 16:29

ciao Alea,
controlla solo le virgolette che hai inserito per le due possibilità di risposta.
Correggendo quelle a me funziona (la formula è giusta).
stato 2014: Office2003/2013 su win7
Avatar utente
wallace&gromit
Utente Senior
 
Post: 1421
Iscritto il: 16/01/12 14:21

Re: Problema con formula se

Postdi Alea » 09/08/12 16:35

Ma pensa te....
grazie mille wallace ... non ci avevo proprio pensato a guardare quelle.

Ciao
Alea
Utente Senior
 
Post: 145
Iscritto il: 24/07/06 14:12


Torna a Applicazioni Office Windows


Topic correlati a "Problema con formula se":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti