Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

gestione previsionale tesoreria

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

gestione previsionale tesoreria

Postdi petitefede » 30/06/12 22:32

Salve a tutti, sto elaborando un foglio excel per tenere sotto controllo le spese della mini società di mio marito, ho creato un'unione di due colonne nella quale metto il mese, e sotto le due colonne restano separate in previsione e reale (la prev. è fatta sulla base delle spese globali 2011 : 12, per avere una media mensile).
Quello che vorrei sapere, è come fare in modo che nella colonna reale il risultato si evidenzi in rosso se superiore al suo corrispondente previsionale e che (magari in una terza colonna per lo stesso mese) possa mettersi automaticamente la differenza rispetto alla previsione.
Spero di essere stata chiara! Help me please ;)
petitefede
Newbie
 
Post: 1
Iscritto il: 30/06/12 21:11

Sponsor
 

Re: gestione previsionale tesoreria

Postdi ricky53 » 01/07/12 00:26

Ciao,
prima di tutto benvenuta nel nostro forum.

Allora facciamo delle premesse:
a partire dalla riga "2"
1. in "A" hai i dati di "previsione"
2. in "B" hai dati "reali"

ecco cosa ti consiglio:
A) in "C2" scrivi
Codice: Seleziona tutto
=SE(B2>A2; B2-A2; "-")

B) selezioni e copi in basso fino a necessità
C) ti posizioni in "B2" e
barra dei menu, formato,
formattazione condizionale
condizione1
la formula è
=B2>A2
formato
motivo
Scegli il colore rosso
carattere
scegli il colore bianco e volendo grassetto

Quanto scritto vale per il 2003 ... attenzione sono andato a memoria quindi qualcosa potrei averla scritta non precisa.
Per le versioni successive dal Ribbon, Home, Formattazione condizionale, ...

Prova e ... sono QUI
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4223
Iscritto il: 11/04/09 19:29
Località: Italia


Torna a Applicazioni Office Windows


Topic correlati a "gestione previsionale tesoreria":


Chi c’è in linea

Visitano il forum: Marius44, raimea e 13 ospiti