Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

[EXCEL] - Individuare e segnalare numero maggiore in colonna

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

[EXCEL] - Individuare e segnalare numero maggiore in colonna

Postdi michaltam78 » 12/10/11 16:58

Ciao a tutti!!
Vorrei sapere se è possibile evidenziare il numero maggiore presente in una colonna di numeri senza usare VB
I numero nelle celle della colonna sono inseriti tramite la funzione CONTA.SE

In pratica se nell'intervallo A1:a10 ci sono i numero 1, 5, 7, 3, 6, 7, 2, 9, 1, 9
vorrei che i due 9 presenti fossero evidenziati formattando le celle relative con riempimento e colore carattere personalizzati.
Grazie a tutti!!
michaltam78
Utente Junior
 
Post: 70
Iscritto il: 09/10/09 10:32

Sponsor
 

Re: [EXCEL] - Individuare e segnalare numero maggiore in col

Postdi PcBase » 12/10/11 17:49

Ciao

Puoi utilizzare la formattazione condizionale e in A1 inserire la seguente formula:
Codice: Seleziona tutto
=SE($A1=GRANDE($A$1:$A$10;1);1;0)
Windows xp + Office 2003 Ita
Windows8 Office 2013
PcBase
Utente Senior
 
Post: 129
Iscritto il: 24/02/11 23:26

Re: [EXCEL] - Individuare e segnalare numero maggiore in col

Postdi michaltam78 » 12/10/11 18:43

Ok, grazie!!
Provato e funzionante! Ciao!!
michaltam78
Utente Junior
 
Post: 70
Iscritto il: 09/10/09 10:32


Torna a Applicazioni Office Windows


Topic correlati a "[EXCEL] - Individuare e segnalare numero maggiore in colonna":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti