Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

formula excel

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

formula excel

Postdi CIACILLO1 » 24/07/11 18:26

Salve a tutti.
vorrei una mano per il mio foglio di calcolo che vi allego:
http://imageshack.us/photo/my-images/22 ... inexa.jpg/
e precisamente vorrei che nelle celle B4 B6 B8 B10 B12 vengano sommati i valori in "c" e sotratti i valori in "p".
spero in un vostro aiuto ...... grazie
CIACILLO1
Utente Junior
 
Post: 43
Iscritto il: 04/06/09 11:39

Sponsor
 

Re: formula excel

Postdi Flash30005 » 24/07/11 18:44

Spero di aver interpretato bene il tuo quesito
in B4 inserisci questa formula
Codice: Seleziona tutto
=SE(A5="C";A4;-A4)

copiala e incollala in B6, B8, B10 e B12
(puoi selezionare queste celle con il CTRL e mouse per incollarle tutte in una volta)

Oppure sempre in B4
Codice: Seleziona tutto
=SE(A5="C";A4;SE(A5="P";-A4;""))

Che trascinerai fino dove occorre

Ciao
Flash
Win7 + Office 2010 Ita
"Fotografica" al servizio dell'immagine

Ottime opportunità di lavoro (part-time o full-time) con guadagni immediati. Info in MP
Avatar utente
Flash30005
Moderatore
 
Post: 8460
Iscritto il: 27/09/07 11:44
Località: Roma +o-

Re: formula excel

Postdi CIACILLO1 » 25/07/11 08:00

ok funziona............
grazie siete grandi.......... :)
CIACILLO1
Utente Junior
 
Post: 43
Iscritto il: 04/06/09 11:39


Torna a Applicazioni Office Windows


Topic correlati a "formula excel":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti