Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Excel conteggio ferie residue mese per mese

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Re: Excel conteggio ferie residue mese per mese

Postdi marcoraiu » 31/03/11 18:10

con questa nuova formula non và da errore
marcoraiu
Utente Junior
 
Post: 73
Iscritto il: 30/03/09 16:17

Sponsor
 

Re: Excel conteggio ferie residue mese per mese

Postdi marcoraiu » 31/03/11 20:22

=CONTA.SE(INDIRETTO(D$1&" 2011!B1:B35");"Ferie")senza cambiare nulla ho messo la presente formula ma esce la scritta Rif.
Ciao Marco
marcoraiu
Utente Junior
 
Post: 73
Iscritto il: 30/03/09 16:17

Re: Excel conteggio ferie residue mese per mese

Postdi Anthony47 » 31/03/11 22:26

Se usi "la seconda che ti proposi" allora la componente D$1&" 2011" deve restituirti ESATTAMENTE il nome del foglio che hai creato; non so come hai chiamato i tuoi fogli quindi mi fermo a questa considerazione.

E se non risolvi allora prova "la prima che ti proposi" e cioe' scrivere in D1 e adiacenti esattamente i nomi che assegnerai ai fogli, qualunque essi siano.

Ciao
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13892
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: Excel conteggio ferie residue mese per mese

Postdi marcoraiu » 01/04/11 12:14

Ok risolto il problema ,dava erroe ,in quanto nel copiare la nuova formula si era creato all'interno uno spazio ,adesso è perfetta .Grazie per l'aiuto Anthony.
Ciao Marco
marcoraiu
Utente Junior
 
Post: 73
Iscritto il: 30/03/09 16:17

Precedente

Torna a Applicazioni Office Windows


Topic correlati a "Excel conteggio ferie residue mese per mese":


Chi c’è in linea

Visitano il forum: Marius44 e 20 ospiti