Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

sommare celle in colonne diverse

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

sommare celle in colonne diverse

Postdi libraio » 17/03/10 12:55

Ciao a tutti,
un'operazione che ritenevo "banale", ma che non riesco a risolvere...
Con Excel 2003 devo sommare le cifre di più celle in colonne diverse
esempio = E5:E8 + H6:H9
ho provato con la funzione "somma", ma non ottengo il risultato esatto, impostando
=SOMMA(E5:E8+H6:H9)
ottengo solo la somma delle prime celle (E12+H6).
Dove sbaglio?
Grazie per l'aiuto
libraio
Utente Senior
 
Post: 211
Iscritto il: 04/01/10 20:31

Sponsor
 

Re: sommare celle in colonne diverse

Postdi tutamimetica » 17/03/10 13:13

=SOMMA(E5:E8;H6:H9)
Ciao tuta
tutamimetica
Utente Senior
 
Post: 209
Iscritto il: 10/06/08 17:25

Re: sommare celle in colonne diverse

Postdi libraio » 17/03/10 13:16

Perfetto!
Grazie :)
libraio
Utente Senior
 
Post: 211
Iscritto il: 04/01/10 20:31


Torna a Applicazioni Office Windows


Topic correlati a "sommare celle in colonne diverse":


Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti