Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Excel Ottimizzare formula

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Excel Ottimizzare formula

Postdi Statix » 01/12/09 22:49

Ciao a tutti,
questa volta vi pongo una domanda banale,
vorrei ottimizzare questa formula è possibile?

Codice: Seleziona tutto
=Conta.Se(A1:E1;F1)+Conta.Se(A1:E1;G1)+Conta.Se(A1:E1;H1)
Statix
Windows 7,
Office 2010,
Statix
Utente Senior
 
Post: 1078
Iscritto il: 12/05/06 21:55
Località: Provincia di Caserta

Sponsor
 

Re: Excel Ottimizzare formula

Postdi pietrol » 02/12/09 01:53

Ciao Statix
prova con la formula matriciale
=SOMMA(CONTA.SE(A1:E1;F1:H1))
da confermare con Ctrl+Maiusc+Invio

ciao
pietrol
il lupo ululà, il castello ululì
pietrol
Utente Senior
 
Post: 270
Iscritto il: 07/01/09 14:34


Torna a Applicazioni Office Windows


Topic correlati a "Excel Ottimizzare formula":

Ottimizzare sito WORDPRESS
Autore: nikita75
Forum: Discussioni
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti