Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

[Excel.2003] Gestione Bilancio delle giocate

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

[Excel.2003] Gestione Bilancio delle giocate

Postdi gladiosannita » 19/04/09 09:37

Ciao a tutti

Cerco una formula in excel 2003,per creare una sorta di gestione bilancio delle giocate, che faccia questa operazione

Es: Nella "Colonna H" ho un lungo elenco,che si incrementa di volta in volta con questa voci "Giocata,Vincita,Perdita"
Nella "Colonna G" con i loro rispettivi dati in €.
Nella "Colonna A" ho le vincite,mentre nella "Colonna B" le perdite.
Ora mi servirebbe appunto una formula che automaticamente quando incremento la "Colonna H" con una di queste voci,
mi inserisce il suo rispettivo dato in €. nella colonna A,se vinco,o nella colonna B se perdo.
Spero di essere stato abbastanza chiaro,cmq un ringraziamento di cuore a questo magnifico forum!!!

GRAZIE 1000..........
gladiosannita
Utente Junior
 
Post: 56
Iscritto il: 13/04/09 12:32

Sponsor
 

Re: [Excel.2003] Gestione Bilancio delle giocate

Postdi paolox » 19/04/09 11:09

ciao
prova ad allegare il foglio di lavoro
così riusciamo meglio a capire
a farlo ed eventualmente a correggere
paolox
Utente Senior
 
Post: 264
Iscritto il: 05/06/04 11:48
Località: lodigiano

Re: [Excel.2003] Gestione Bilancio delle giocate

Postdi gladiosannita » 19/04/09 13:23

Volentirei paolox e grazie x l'interessamento,ecco una bozza del foglio.
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

gladiosannita
Utente Junior
 
Post: 56
Iscritto il: 13/04/09 12:32

Re: [Excel.2003] Gestione Bilancio delle giocate

Postdi pietrol » 19/04/09 15:35

Ciao gladiosannita
non sono riuscito a scaricare il file ma dovrebbe essere qualcosa come questo:
in cella A2
=SE(H2="Vincita";G2;0)
in cella B2
=SE(H2="Perdita";G2;0)
e trascini in basso

ciao
pietrol
il lupo ululà, il castello ululì
pietrol
Utente Senior
 
Post: 270
Iscritto il: 07/01/09 14:34


Torna a Applicazioni Office Windows


Topic correlati a "[Excel.2003] Gestione Bilancio delle giocate":


Chi c’è in linea

Visitano il forum: patel e 4 ospiti