Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

(excel) inserire caratteri speciali

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

(excel) inserire caratteri speciali

Postdi SilviaN » 25/01/09 11:02

Ciao a tutti,
vorrei sapere come si può inserire un carattere speciale nei "criteri" della formula CONTA SE
se qualcuno può aiutarmi grazie in anticipo
SilviaN
SilviaN
Utente Junior
 
Post: 18
Iscritto il: 01/09/07 16:52

Sponsor
 

Re: (excel) inserire caratteri speciali

Postdi Anthony47 » 25/01/09 13:57

Puoi copiare il simbolo da una cella (Contr-c) e poi inserirlo nella formula, es =CONTA.SE(A:A;"®"); oppure determini il codice carattere del simbolo (lo calcoli con =CODICE(A1)) e poi usi ad esempio =CONTA.SE(A:A;CODICE.CARATT(numero del codice)).

Ciao.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13894
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: (excel) inserire caratteri speciali

Postdi SilviaN » 25/01/09 16:20

Grazie per il suggerimento,ho scritto il simbolo che mi serviva in una cela del foglio ( A4) poi ho fatto CONTA.SE(D9:AH9;A4) non so se ho fatto propio come tu mi hai detto, ma comunque funziona.
Ciao SilviaN
SilviaN
Utente Junior
 
Post: 18
Iscritto il: 01/09/07 16:52


Torna a Applicazioni Office Windows


Topic correlati a "(excel) inserire caratteri speciali":


Chi c’è in linea

Visitano il forum: Nessuno e 18 ospiti