Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

excel orari di lavoro

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

excel orari di lavoro

Postdi rosanero63 » 18/10/07 16:09

sto creandomi un programmini x l'orario di lavoro.... le ore lavorative sono 6.30... allora nella cella A1 = orario entrata mattina B1= orario di uscita... nella cella C1= totale ore (A1+B1)... nella cella D1= le ore effettivamente fatte, quindi con un attivo o un passivo.... la mia domanda e' questa.. nelle celle C1 e D1 ho inserito delle formule... che con il copia ed incolla riporto nelle celle sottostanti dei relativi giorni... ma questo determina il risultato del calcolo ancor prima di inserire i data di entrata ed uscita... come si fa a non evidenziare materialmente il risultato del calcolo nelle celle sottostanti ma tenerlo nascosto in modo che non mi si veda? grazie
rosanero63
Utente Junior
 
Post: 24
Iscritto il: 18/10/07 15:58
Località: palermo

Sponsor
 

Postdi Anthony47 » 19/10/07 01:28

Ciao rosanero63 e benvenuto nel forum.
Se vuoi farti un foglio orari, ti consiglio di guardare questa discussione: http://www.pc-facile.com/forum/viewtopic.php?t=64085
Per non visualizzare il risultato fintanto che non hai compilato un campo Entra/Uscita puoi impostare di non visualizzare lo “zero”: Menu /Strumenti /Opzioni, tab Visualizza, togli la spunta su Zeri nell’ area “Opzioni della finestra”.
Oppure usi la funzione SE, qualcosa come
Codice: Seleziona tutto
=SE(A1=0; "";A1+B1)


Ciao.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13894
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Applicazioni Office Windows


Topic correlati a "excel orari di lavoro":


Chi c’è in linea

Visitano il forum: Nessuno e 19 ospiti