Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

CONTA.SE

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

CONTA.SE

Postdi molly75 » 11/10/07 09:08

Salve, vorrei sapere se con il conta.se si possino mettere più condizioni.
diciamo che nella colonna A ho dei nomi nella colonna B dei colori e nella colonna C dei luoghi di nascita. come si fa a sapere quanti sono le persone che hanno lo stesso nome e come colore il rosso e abitano in un determinato luogo? Si usa il conta.se il somma.se....
molly75
Newbie
 
Post: 1
Iscritto il: 11/10/07 08:58

Sponsor
 

Postdi Anthony47 » 12/10/07 16:44

Puoi usare Matr.Somma.Prodotto, es
Codice: Seleziona tutto
=MATR.SOMMA.PRODOTTO(((A1:A100)="Rossi")*1;((B1:B100)="rosso")*1;((C1:C100)="Roma")*1)


Funziona?
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13891
Iscritto il: 21/03/06 16:03
Località: Ivrea

Postdi Anthony47 » 12/10/07 16:46

E benvenuto nel forum!

Ciao
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13891
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Applicazioni Office Windows


Topic correlati a "CONTA.SE":


Chi c’è in linea

Visitano il forum: Marius44, raimea e 15 ospiti