Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ancora problema excel

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Ancora problema excel

Postdi realworld1960 » 17/02/07 15:29

sono ancora io con lo stesso problema di prima:avendo una serie di valori in A e due valori in B(100 e 300) fare si che in C appaia vero o falso a seconda che i valori di A siano compresi o meno tra 100 e 300.
La soluzione datami da Anthony e' perfetta e funziona;solo che il mio e' un problema scolastico e non lo posso risolvere con la funzione SE(E ma solo con SE.La prof dice che esistono tre metodi diversi per arrivare alla soluzione ma basta trovarne uno solo.E' da venerdi che ci provo (ho comprato anche un altro libro per studiare)ma niente da fare.Mi vergogno anche a chiedere aiuto ma una volta trovata la soluzione credo di poter capire anche il meccanismo che l'ha fornita.Grazie a chi cerchera' di alleviare la mia sofferenza.
Andy
realworld1960
Utente Junior
 
Post: 10
Iscritto il: 17/02/07 14:17

Sponsor
 

Postdi Anthony47 » 18/02/07 00:45

Una di queste te l' ho gia' data nella seconda risposta al post precedente:
Senza E avresti potuto usare una nidificazione di SE, es:
=SE(A2>=$B$1;SE(A2<=$B$2;1;0);0)


Ciao.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13894
Iscritto il: 21/03/06 16:03
Località: Ivrea

risposta

Postdi realworld1960 » 18/02/07 10:30

Si,infatti l'avevo vista dopo che avevo postato...tutto ok,ti ringrazio ancora tanto
ciao
realworld1960
Utente Junior
 
Post: 10
Iscritto il: 17/02/07 14:17


Torna a Applicazioni Office Windows


Topic correlati a "Ancora problema excel":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: patel e 13 ospiti