Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

funzione conta valori excel

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

funzione conta valori excel

Postdi wittelsbach » 02/12/06 18:57

Volevo sapere come fare per identificare un determinato valore presente in alcune celle (per esempio la parola "casa") e far si che venga contato quante volte compare quel termine.

Ciao
wittelsbach
Utente Senior
 
Post: 249
Iscritto il: 17/09/05 08:55

Sponsor
 

Postdi Anthony47 » 02/12/06 19:32

Esempio:
Codice: Seleziona tutto
=CONTA.SE(A1:A20;"casa")


Come da help on line (e' una miniera di informazioni, perche' viene snobbata da tutti?).

Ciao,
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13904
Iscritto il: 21/03/06 16:03
Località: Ivrea

Postdi cassioli » 04/12/06 11:39

Anthony47 ha scritto:Esempio:
Codice: Seleziona tutto
=CONTA.SE(A1:A20;"casa")


Come da help on line (e' una miniera di informazioni, perche' viene snobbata da tutti?).

Ciao,

perche' sembra scritto in cinese tradotto dall'aramaico da un traduttore automatico... :mmmh:
...o forse perche' e' stato tradotto da uno che manco sa cosa sia excel, non l'ho mai capito. :mmmh:
cassioli
Utente Senior
 
Post: 1014
Iscritto il: 05/03/04 11:02


Torna a Applicazioni Office Windows


Topic correlati a "funzione conta valori excel":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti