Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

[Excel] Aiuto per formula SE

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

[Excel] Aiuto per formula SE

Postdi tinoricu » 04/09/06 13:00

Mi auguro di aver inserito in modo esatto il quesito.

Per primo un cordiale saluto e grazie in anticipo, letto i vari quesiti e devo dire che, per chi si trova a digiuno di informatica, il Vs forum è di grande aiuto.

Formulo la mia richiesta di aiuto,

devo inserire la formula SE che in pratica dovrebbe darmi il seguente risultao

in una cella trovasi un numero, la formula dovrebbe analizzami il numero e se = o inferiore al 45 - sommare ancora 45, se superiore a 45, sottrare 45- ( il numnero 45 è fisso sia in + e - )

Sono uno studioso amatoriale del lotto, anziano, fino ad oggi risolto il tutto con carta penna e calcoltatrice, ma adesso le mie mani sono in difficoltà.

Grazie per la disponibiltà, cordiali saluti

Tino Ricupero
tinoricu
Newbie
 
Post: 2
Iscritto il: 31/08/06 09:32

Sponsor
 

Postdi taurex » 04/09/06 13:46

se il tuo numero è in A1 in un'altra cella scrivi:
Codice: Seleziona tutto
=SE(A1<=45;A1+45;A1-45)
Moderatore di
Immagine
taurex
Utente Senior
 
Post: 145
Iscritto il: 09/08/06 09:34
Località: Asti

Grazie

Postdi tinoricu » 04/09/06 14:35

Taurex, grazie mille, sei stato molto gentile

Ciaoooooooooo :)
tinoricu
Newbie
 
Post: 2
Iscritto il: 31/08/06 09:32

Postdi taurex » 04/09/06 19:07

figurati, se hai ancora bisogno... ;)
Moderatore di
Immagine
taurex
Utente Senior
 
Post: 145
Iscritto il: 09/08/06 09:34
Località: Asti


Torna a Applicazioni Office Windows


Topic correlati a "[Excel] Aiuto per formula SE":


Chi c’è in linea

Visitano il forum: Nessuno e 21 ospiti