Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Excel, formula per dividere un totale con i giorni del mese

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Excel, formula per dividere un totale con i giorni del mese

Postdi drvale » 25/05/15 22:24

Ciao!
Ho un problema!!
Devo calcolare con una formula, la media aritmetica della somma totale delle vendite, rispetto ai giorni del mese.
Quindi se il 1 maggio vendo 15000€, dovrò fare 15000/1.
Adesso ho bisogno di una formula che mi incrementi man mano i vari giorni del mese, avendo già la cumulata del mese.
Sono riuscita a spiegarmi?Qualcuno potrà rispondermi!?
Grazie!!!!! :)
drvale
Newbie
 
Post: 1
Iscritto il: 25/05/15 22:15

Sponsor
 

Re: Excel, formula per dividere un totale con i giorni del m

Postdi nominato » 26/06/15 22:11

In realta' non ho capito bene :D...

potresti fare un esempio concreto ad esempio dei primi 3 giorni? Cosi possiamo aiutarti maggiormente..

Facci sapere
nominato
Newbie
 
Post: 9
Iscritto il: 29/05/15 16:25

Re: Excel, formula per dividere un totale con i giorni del m

Postdi Flash30005 » 27/06/15 00:40

Ciao Drvale e benvenuta nel Forum

provo ad interpretare il tuo quesito e a risolverlo (spero) con questa formula
Ammesso che in B2:B32 ci sia il valore della vendita giornaliera (B2 quella del Primo maggio, il B3 quella del 2 maggio, etc)
Inserisci in una cella (esempio D2) questa formula
Codice: Seleziona tutto
=SOMMA(B2:B32)/CONTA.NUMERI(B2:B32)


ciao
Flash
Win7 + Office 2010 Ita
"Fotografica" al servizio dell'immagine

Ottime opportunità di lavoro (part-time o full-time) con guadagni immediati. Info in MP
Avatar utente
Flash30005
Moderatore
 
Post: 8460
Iscritto il: 27/09/07 11:44
Località: Roma +o-

Re: Excel, formula per dividere un totale con i giorni del m

Postdi Anthony47 » 01/07/15 22:09

Ho visto che il quesito era stato inserito in altra sezione, e solo recentemente e' stato spostato qui, quindi non escludo che (dopo un mese senza risposte) la nostra drvale abbia rinunciato a seguire la discussione...

In aggiunta a quanto suggerito da Flash (vedi sopra), credo di poter dire che il problema non esiste:
-se nelle celle scrivi il totale giornaliero delle vendite e lasci in bianco le altre celle, allora la formula =Media(IntervalloDelMeseIntero) ti restituira' la media dei soli giorni compilati senza nessun bisogno di calcoli aggiuntivi.

Ciao a tutti.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13895
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Applicazioni Office Windows


Topic correlati a "Excel, formula per dividere un totale con i giorni del mese":


Chi c’è in linea

Visitano il forum: Francesco53 e 20 ospiti