Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

[Outlook] Invio ma non ricevo mail

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

[Outlook] Invio ma non ricevo mail

Postdi *sara* » 13/01/15 12:04

Buongiorno,
ho problemi con Microsoft Outlook 2007, installato su Windows 8.
Riesco a inviare mail ma non a riceverle.
Eppure se clicco su "Prova impostazioni account" mi da "Operazione completata" su entrambe le attività: "Accedi a server della posta in arrivo" e "Invia messaggio prova posta elettronica".
Quale potrebbe essere il problema? :(
Avatar utente
*sara*
Utente Junior
 
Post: 48
Iscritto il: 06/03/14 11:34

Sponsor
 

Re: [Outlook] Invio ma non ricevo mail

Postdi Anthony47 » 13/01/15 14:16

Ma e' una nuova installazione che non riesci a far funzionare o tutto ha funzionato regolarmente "fino a ieri" e oggi hai questo problema?

Ciao
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13895
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: [Outlook] Invio ma non ricevo mail

Postdi *sara* » 13/01/15 14:31

E' un nuovo account
Avatar utente
*sara*
Utente Junior
 
Post: 48
Iscritto il: 06/03/14 11:34

Re: [Outlook] Invio ma non ricevo mail

Postdi *sara* » 13/01/15 15:12

Problema risolto...le mail venivano automaticamente inviate ad un'altra casella di posta.
Avatar utente
*sara*
Utente Junior
 
Post: 48
Iscritto il: 06/03/14 11:34


Torna a Applicazioni Office Windows


Topic correlati a "[Outlook] Invio ma non ricevo mail":


Chi c’è in linea

Visitano il forum: Anthony47 e 26 ospiti