Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

non parte...

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

non parte...

Postdi ca_ca » 15/10/12 10:12

Stamane sono in ufficio ma quando ho tentato di accendere il pc della mia postazione non parte, si vede la schermata che mostra marca e modello del monitor e sotto si vede una righina in Dos che dice: "Press DEL to run setup or Press TAB to display Bios Post Message", dopodichè mi lascia così, senza che io possa fare alcunchè, ho provato anche con CTRL+ALT+CANC, ho provato solo con CANC ma niente...
Vi ricordo che io sono abbastanza ignorante di informatica, sono solo un utente di internet, tutto qui...
Non posso lavorare, aiuto! :(
Grazie.
ca
ca_ca
Utente Junior
 
Post: 77
Iscritto il: 25/10/10 12:14

Sponsor
 

Re: non parte...

Postdi ca_ca » 15/10/12 15:34

Siamo al dopo-pranzo e nessuno si è fatto vivo, purtroppo. Intanto, sono senza il mio pc da diverse ore e non so come fare. Quando provo ad accenderlo, si ferma su quella schermata che Vi ho meglio descritto sopra e tutto finisce lì. Niente accade se premo CANC nè se premo altri tasti. Gli unici tasti che ancora devo premere sono F1, F2, F3, etc...... ma non so a) se devo provare a premerli e b) quando provare a premerli, se subito dopo che ho avviato il pc o in un altro momento.
Alla fine, temo si tratti di un malfunzionamento abbastanza serio, per cui sarebbero graditi consigli sul da farsi.
ca_ca
Utente Junior
 
Post: 77
Iscritto il: 25/10/10 12:14

Re: non parte...

Postdi ca_ca » 15/10/12 15:44

Visto che sono in ufficio, come capite posso approfittare di un'altra postazione e lavorare ugualmente ma il problema grave è che in quel pc c'è un programma che devo usare e la cui mancanza mi limita tragicamente.
Aiutatemi!!!
ca_ca
Utente Junior
 
Post: 77
Iscritto il: 25/10/10 12:14

Re: non parte...

Postdi quizface » 15/10/12 18:02

ca_ca ha scritto:Stamane sono in ufficio ma quando ho tentato di accendere il pc della mia postazione non parte, si vede la schermata che mostra marca e modello del monitor e sotto si vede una righina in Dos che dice: "Press DEL to run setup or Press TAB to display Bios Post Message", dopodichè mi lascia così, senza che io possa fare alcunchè, ho provato anche con CTRL+ALT+CANC, ho provato solo con CANC ma niente...
Vi ricordo che io sono abbastanza ignorante di informatica, sono solo un utente di internet, tutto qui...
Non posso lavorare, aiuto! :(
Grazie.
ca

Quindi se premi tasto Cancel/Delete o il tasto di tabulazione Tab (sopra caps lock) non succede niente? hai una tastiera USB o PS/2?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36


Torna a Sistemi Operativi Windows


Topic correlati a "non parte...":


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti