Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

salve una domanda veramente da rompicapo,solo per esperti xp

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

salve una domanda veramente da rompicapo,solo per esperti xp

Postdi anm2004 » 26/09/12 06:08

salve una domanda veramente da rompicapo:

avete presente quando trovi un sito che ti interessa e trascini sul desktop e praticamente salvi il link , cioe' ti esce un collegamento a quel sito
bene quando lo facevo mi usciva una piccola icona che rapprsentava il sito stesso ,ad esempio se era un link di youtube ,me lo distingueva con unn piccolo logo di youtube
ultimamente non distingue + nulla appare slo tutti loghi di goggle ccrome :(
come posso risolvere?

in foto i dettagli

Immagine


le icone indicate ,ad esempio le due in questione sono 2 link a 2 siti di youtube ,prima non si visualizzava il logo di crome ,ma bensi ,il logo di youtube in piccolo ,se ad esempio salvavi un profilo di fecebbok ,si visualizzava un piccolo logo di facebbok ,come mai escono tutti logo di gogle crome uguali ,ho con firefox ,escono tutti loghi uguali di firefox ,stssa cosa per ie. come posso risolvere?
anm2004
Newbie
 
Post: 4
Iscritto il: 19/04/05 00:37
Località: mi

Sponsor
 

Re: salve una domanda veramente da rompicapo,solo per espert

Postdi mikedepetris » 27/09/12 08:12

non so dirti la causa del problema, comunque l'icona si chiama "favicon"

ma nella barra degli indirizzi ti appare l'icona giusta?

se invece di trascinare l'icona salvi il preferito da menu l'icona si conserva?
mikedepetris
Utente Senior
 
Post: 121
Iscritto il: 24/08/07 09:03
Località: Trieste

Re: salve una domanda veramente da rompicapo,solo per espert

Postdi bik » 27/09/12 09:41

Non è che hai impostato Google chrome come browser predefinito?
Meglio essere folle per proprio conto che saggio con le opinioni altrui - F. Nietzsche
Avatar utente
bik
Utente Senior
 
Post: 1051
Iscritto il: 11/11/09 13:20
Località: Prov. Bologna

Re: salve una domanda veramente da rompicapo,solo per espert

Postdi anm2004 » 02/11/12 06:27

NIENTE RAGAZZI NON VA ,ME LE DA TUTTI COL LOGO DI INTRNET EXPLORER SE METTO IE COME PREDEFINITO ,SE INVECE METTO CROME PREDEFINITO ESCE TUTTI LOGHI UGUALI DI CROME ,SE METTO FIREFOX LOSTESSO MA COM'E POSSIBILE , DA QUANDO SONO PASSATO AL SEVER PACK 3 DI WIN XP ,PRIMA MI USCIVANO I LOGHI PERSNALIZZATI DI OGBNI SITO ,COSA POTREI SMANETTARE??
anm2004
Newbie
 
Post: 4
Iscritto il: 19/04/05 00:37
Località: mi

Re: salve una domanda veramente da rompicapo,solo per espert

Postdi GiovanniPosse » 02/11/12 10:00

l'icona ti indica con quale software puoi aprire quel file.

Risolvi facendo una cartella, e dentro ci crei cartelle con immagine relative a you tube o facebook o ecc, e quando salvi i link li inserisci all interno della cartella inerente...

es:
CARTELLA LINK
----> CART YOUTUBE
----> ----> link youTube.html
----> CART FACEBOOK
----> ----> link facebook.html
----> CART PC-FACILE
----> ----> link pc-facile.html

ciao spero ti interessi.
GiovanniPosse
Newbie
 
Post: 4
Iscritto il: 02/11/12 08:57


Torna a Sistemi Operativi Windows


Topic correlati a "salve una domanda veramente da rompicapo,solo per esperti xp":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti