Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

WIN XP SP3: No audio con Multi-Utenza

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

WIN XP SP3: No audio con Multi-Utenza

Postdi Corsaro77 » 24/10/09 13:59

Ciao a tutti, ho cercato un pò con un pò di parole chiave tra cui quelle in oggetto ma siccome non ho trovato nulla vi sottopongo il problema:

Installo WIN XP SP3 e durante l'installazione creo l'utente locale PIPPO del gruppo Administrator, quindi installo e configuro tutto. Ho una scheda audio interna e un altra esterna e sento l'audio in qualsiasi formato e da qualsiasi fonte (Media Player - Cubase - Streaming Internet etc.. etc..) tranquillamente con entrambe.

Sono quindi loggato come PIPPO e creo un altro utente PLUTO anch'esso con diritti di Amministratore:. Mi loggo come PLUTO e da li non sento più la musica!!!!

Cosa può essere?

Grazie 10100!!! :)
Ema.
Trasformare la Motivazione in Azione!
Corsaro77
Utente Junior
 
Post: 76
Iscritto il: 06/11/07 13:35
Località: GENOVA

Sponsor
 

Re: WIN XP SP3: No audio con Multi-Utenza

Postdi Corsaro77 » 29/10/09 10:09

Sigh me misero... me tapino... nessuno conosce il mio problema... :cry: potrebbe anche essere un bug di windows oramai ci aspettiamo di tutto... :cry: :(
Trasformare la Motivazione in Azione!
Corsaro77
Utente Junior
 
Post: 76
Iscritto il: 06/11/07 13:35
Località: GENOVA


Torna a Sistemi Operativi Windows


Topic correlati a "WIN XP SP3: No audio con Multi-Utenza":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti