Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema autorizzazioni con Vista!!

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Problema autorizzazioni con Vista!!

Postdi Hjoral » 25/02/09 23:59

Buona sera.
Dopo aver fixato l'errore di Vista 8000FFF, ed essere quindi riuscita a installare tutti gli aggiornamenti che mi ero persa negli ultimi mesi, sto incontrando diversi problemi.
Mi sta aggiornando molte cose, ma credo si stiano verificando problemi ai quali vorrei capire come porre rimedio.
Questi sono i problemi che mi stanno preoccupando (e molto):

1. Ogniqualvolta cerco di salvare una qualsiasi immagine da Internet (compreso il mio stesso Sito), di qualsiasi tipo, dopo aver cliccato su "Salva con nome..." mi compare un popup con scritto: Accesso negato.

2. Ogniqualvolta cerco di aprire una nuova scheda di IE7 (non so con altri browser perché io utilizzo solo questo), oppure quando apro un link di qualsiasi genere (quello per attivare il mio account su questo Forum, per esempio, attraverso la mia casella di posta di Virgilio), mi esce questa finestra:

Immagine


Vi prego, potreste per favore aiutarmi?
Sono davvero molto agitata...


EDIT: Ora, non mi dice più Accesso Negato; mi dice "Impossibile trovare il file specificato".

RI-EDIT: ... Ora mi apre le schede e i link senza visualizzare il messaggio di ssvagent. Sinceramente, non capisco. Sto andando avanti a installare gli aggiornamenti, che fosse uscito un qualche fix successivo che io ancora non avevo installato?
Vi prego di perdonare i miei continui aggiornamenti a questo messaggio, e soprattutto la mia agitazione... purtroppo, lavorando 15 ore al giorno tutti i giorni al PC, mi risultano indigeste certe situazioni!
Spero che anche l'altro problema si risolva in fretta, attendo comunque un vostro consiglio.
Vi ringrazio, e mi scuso ancora.
Hjoral
Newbie
 
Post: 2
Iscritto il: 25/02/09 23:55

Sponsor
 

Re: Problema autorizzazioni con Vista!!

Postdi Hjoral » 26/02/09 00:25

Edito nuovamente per comunicare questo: Ora, se tento di salvare anche un eseguibile per esempio, mi scompare di colpo la cartella e non mi salva nulla. Succede con IE7, con Chrome per esempio non ho il problema.
Mi sono anche scomparse le icone delle cartelline e dei vari siti a sinsitra di tutti i siti preferiti.

Vi prego, cosa posso fare?
Hjoral
Newbie
 
Post: 2
Iscritto il: 25/02/09 23:55

Re: Problema autorizzazioni con Vista!!

Postdi MIKI68 » 26/02/09 10:42

Prova a reimpostare internet explorer in questo modo: Opzioni Internet dal menu Strumenti nella scheda Avanzate scegli Reimposta nella finestra di dialogo Reimposta Internet Explorer scegli Reimposta Una volta ripristinate le impostazioni predefinite, scegli Chiudi, quindi OK !! Riavvia il bronswer ;)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari


Torna a Sistemi Operativi Windows


Topic correlati a "Problema autorizzazioni con Vista!!":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti