Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema rete all'avvio

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

problema rete all'avvio

Postdi albebigio » 30/10/08 23:59

Salve a tutti, ultimamente il mio portatile acer con xp presenta un problema alquanto strano: quando lo accendo sia dopo averlo lasciato in stanby sia dopo averlo spento completamente, non funzionano nè la rete lan (neanche presente tra le connessioni di rete) nè la rete wireless (neanche attivabile). Tutto questo problema si risolve però inspiegabilmente semplicemente riavviando il pc! ed è così ogni volta che lo accendo... qualcuno mi saprebbe dire come sistemare questa maledetta cosa?! grazie mille
alberto
albebigio
Utente Junior
 
Post: 30
Iscritto il: 25/08/05 17:19

Sponsor
 

Re: problema rete all'avvio

Postdi MIKI68 » 31/10/08 08:50

albebigio ha scritto:Salve a tutti, ultimamente il mio portatile acer con xp presenta un problema alquanto strano: quando lo accendo sia dopo averlo lasciato in stanby sia dopo averlo spento completamente, non funzionano nè la rete lan (neanche presente tra le connessioni di rete) nè la rete wireless (neanche attivabile). Tutto questo problema si risolve però inspiegabilmente semplicemente riavviando il pc! ed è così ogni volta che lo accendo... qualcuno mi saprebbe dire come sistemare questa maledetta cosa?! grazie mille
alberto

Se lo spegni completamente è ovvio :D Non lo mettere in standby perchè così metti a riposo i programmi ( non word pdf ecc ma quei programmi che richiedono un utilizzo discreto di cpu) e quindi non funzionano rete compresa se annulli lo standby allora puoi rimanere connesso, per es se imposti lo spegnimento del monitor dopo alcuni minuti di inutilizzo allora il pc lavora normamelte e mette a riposo SOLO la scheda video ;)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: problema rete all'avvio

Postdi albebigio » 31/10/08 12:49

ma no... io intendevo che la rete non funziona quando il pc è acceso! sia dopo essere stato in stanby, sia dopo essere stato spento
albebigio
Utente Junior
 
Post: 30
Iscritto il: 25/08/05 17:19


Torna a Sistemi Operativi Windows


Topic correlati a "problema rete all'avvio":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti