Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

avvio xp lento!!

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

avvio xp lento!!

Postdi gio_poker » 10/09/08 13:38

salve a tutti. il mio problema credo che sia molto diffuso quindi ho cercato di risolverlo girando per il forum, ma non ci sono riuscito. Quando avvio il mio notebook (so operativo windows xp) devo aspettare almeno 50sec con la schermata "avvio di windows in corso" .. poi devo aspettare ancora quando appare il desktop (vuoto, senza icone) per poter avviare qualche programma (anche il piùsemplice come esplorar risorse).
Il servizio visualizzatore eventi alla voce sistema mi dice che (al momento dell'avvio) si sono verificati questi errori:


Tipo evento: Errore
Origine evento: DCOM
Categoria evento: Nessuno
ID evento: 10005
Data: 10/09/2008
Ora: 9.44.00
Utente: NT AUTHORITY\SYSTEM
Computer: ACER-2D60536D59
Descrizione:
DCOM ha ricevuto l'errore "Impossibile avviare il servizio. Il servizio è disabilitato oppure non è associato ad alcuna periferica attiva. " durante il tentativo di avviare il servizio SENS con gli argomenti "" per eseguire il server
{D3938AB0-5B9D-11D1-8DD2-00AA004ABD5E}

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.


poi ancora:

Tipo evento: Errore
Origine evento: Service Control Manager
Categoria evento: Nessuno
ID evento: 7026
Data: 10/09/2008
Ora: 9.44.09
Utente: N/D
Computer: ACER-2D60536D59
Descrizione:
All'avvio non è stato possibile caricare i seguenti driver:
IKFileSec

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.

qualcuno sa darmi una mano a risolvere questo problema di lentezza?? magari devo impostare qualche valore che non conosco? grazie a tutti.
gio_poker
Utente Junior
 
Post: 29
Iscritto il: 03/09/08 12:07

Sponsor
 

Re: avvio xp lento!!

Postdi pjfry » 10/09/08 16:00

dovresti capire cos'è il servizio "SENS", e magari capire che cosa usa il driver "IKFileSec". Potrebbero essere installazioni\disinstallazioni andate male che hanno lasciato un po' di sporcizia...

Per il servizio comincia dalla console di gestione dei servizi.
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni


Torna a Sistemi Operativi Windows


Topic correlati a "avvio xp lento!!":


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti