Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con assemblaggio PC

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Re: Problema con assemblaggio PC

Postdi sononuovo » 03/11/08 21:06

miki68 i pc non sono tutti uguali e non tutti si comportano allo stesso modo.

Detto ciò con l'esperienza ti fai le ossa ..e l'esperienza si fa quando passano sotto mano molti e diversi pc eccecc...

Detto ciò (2) il motivo non dello schermo nero ma del non segnale al monitor è dovuto per il motivo postato. Come rimediare?
Togliendo la batteria del cmos..

Ma la causa e il modo per risolverla, se permetti, possono essere differenti ;)
sononuovo
Utente Junior
 
Post: 57
Iscritto il: 02/11/08 11:42

Sponsor
 

Re: Problema con assemblaggio PC

Postdi MIKI68 » 04/11/08 15:25

anikanakka ha scritto:
MIKI68 ha scritto:Allora non credo che sia il motivo specie la tua scheda madre che è identica alla mia abbiamo lo stesso pc solo le ram sono diverse io ho 3gb kingston alla tua (e mia) scheda madre non può succedere la schermata nera se spegni il pc dalla ciabatta senza spegnere l'ups,fidati. Mi è capitato più volte di avere il pc acceso ma senza pannello del case e senza mouse al momento e nonostante abbia spento scollegandolo dalla corrente ( solo una volta è successo perchè la ventolina si stava tirando un cavettino) ma non mi ricordo di aver avuto schermata nera o meglio schermata nera sì ma perchè vi avvisava dello spegnimento improvviso e avviavo normalmente window, (tipo quando premi f8 per entrare in modalità provvisoria)


Se hai la mia stessa scheda madre saprai del famoso fakeboot che fà quando a freddo accendi per la prima volta il pc, si accende, si spegne per 2/3 secondi e poi riparte, per diversi mesi non ho avuto problemi fino a qualche giorno fa che al primo avvio veniva la schermata nera e successivamnte al riavvio veniva la scritta ai overclocking failed anche se non avevo più l'overclock, ho letto un sacco di topic su altri forum di questo problema (basta che con google metti "ai overclocking failed") e vedrai la sfilza di persone che ha avuto problemi simili ai miei tutti con schede madri asus, poi a te probabilmente non é successo perché il pc ha sempre una tensione di corrente anche quando é spento, ma nel mio caso spegnendo la ciabatta toglievo questa tensione e riaccendendolo con ali già acceso dopo un lungo intervallo mi dava questo problema.

----------------------------------------------------------------------------------------------------------------------------------------------Allora che tu ci creda o no ho provato tre volte a spegnere dalla cibatta ma il problema non l'ho avuto sarò fortunato? :D
Comunque chiudiamo qui anche perchè rischiamo di riempire pagine inutili, se mi capiterà te lo farò sapere ;)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: Problema con assemblaggio PC

Postdi anikanakka » 04/11/08 18:07

E inutile che la spegni 2/3 volte al mattino e poi accendi il pc quando ormai la tensione di corrente é già nella scheda madre, la ciabatta va spenta alla sera, in ogni caso se sei fortunato meglio per te (io ho sentito che il fakeboot é una caratteristica dei P35), ho postato il mio problema perché altri l'hanno avuto senza darsi spiegazioni, le mie ovviamente sono constatazioni su prove effettuate, non trovo giusto il tuo invito a chiudere la discussione solamente perché vuoi dimostrare il contrario senza comunque avere delle risposte precise, puòdarsi anche che qualcun'altro possa intervenire dandoci delle delucidazioni maggiori su tale fenomeno, il ché potrebbe essere utile eventualmente a chi legge e ha problemi simili, dopo questo si può anche chiudere per non andare off topic, oppure approfondire il discorso se si hanno delle basi. ;)
Mainboard : Asus P5K PRO
Processor : Intel Core 2 Quad Q6600 3 ghz overclocked (+dissipatore zerotherm)
Physical Memory : 4096 MB Corsair ddr2 Dominator 1066 mhz
Video Card : NVIDIA GeForce 8800 GT 512mb Glaciator
Hard Disk : Western Digital Caviar 320gb
Avatar utente
anikanakka
Utente Senior
 
Post: 374
Iscritto il: 19/11/07 17:56
Località: Rapallo

Precedente

Torna a Sistemi Operativi Windows


Topic correlati a "Problema con assemblaggio PC":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti