Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi "in vista"...

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Problemi "in vista"...

Postdi vixen » 20/06/08 12:13

ciao ragazzi,

ho appena acquistato un notebook con WINDOWS VISTA PREMIUM compreso nel pacchetto
(già installato, senza software su supporto ottico, mi hanno fornito solo il recovery disc)

Però sto riscotrando dei problemi:
1. non riesco ad installare alcuni programmi
2. alcuni programmi che riesco ad installare, non riesco poi ad eseguirli
3. non riesco ad accedere all'email sui siti web


ho già provato a disattivare il firewall e disinstallare l'antivirus, ma il problema persiste!!


p.s. faccio notare che questi problemi non sono certamente causa di uno scarso hardware visto che l'hd è di 250 gb e la ram 4 gb! =(

vi prego, aiutatemi, ho acquistato un bellissimo notebook e non riesco ad usarlo! =(((
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Sponsor
 

Re: Problemi "in vista"...

Postdi dade25 » 20/06/08 15:46

Sei amministraotre del sistema?
Dove supermercato o negozio ? (non nome non mi interessa)
Ti dico questo non vorrei che avessere dimenticato di togliere qualcosa dalle impostazioni o ritretto il tutto può capitare .
Se hai IE 7 devi avere il pulsante della posta o ne non c'è lo torvi in strumenti- menu strumenti - perosnalizza
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 21/06/08 10:13

Sinceramente è la prima volta che uso vista, e non so dirti se sono "amministratore di sistema",
cmq, seguendo un consiglio, ho spuntato sul tasto destro di un gioco che avevo installato, nella scheda connettività ho spuntato "usa come amm.re di sistema", ma non è cambiato niente.

L'ho comprato in un supermercato, quando sono andata a casa, l'ho acceso e vista si è autoinstallato.
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 10:33

Secondo me è un problema dell'autoirizzazioni gurada nel pannelo di controllo se sei amministraore di sitema
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 21/06/08 16:36

ok, ci provo.
Grazie 1000!
; )
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 16:40

Prego
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 21/06/08 17:19

Ci ho provato =(
Sono andata in pannello di controllo... il mio account è amministratore di sistema!
=(
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 17:33

Ok,ma riesci o ancora problemi ?
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 17:35

Senti riabilita i lfirewell o antivirus e fai una scnasione vedi se trovo qualcosa puoò darsi che hai preso qualche virus
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 21/06/08 18:09

Si, ho ancora problemi! =(
non credo sia un virus... ho solo installato programmi originali finora. =(
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 18:35

Riabilita tutto tanto per precauzione
Prova a fare una scansione che antovurs hai mica Notornon in prova ?
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 21/06/08 21:54

No, quello era in prova ma l'ho disinstallato
ho messo avira antivir (freeware), mi hanno detto che è uno dei migliori
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 21/06/08 22:03

Ok, sei amministraotre di sitema e non riesci non so io più di così non so che fare
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 22/06/08 14:02

:oops:
ok, grazie lo stesso... :)
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi dade25 » 22/06/08 14:55

Prego ,mi spiace molto ma più di così non sono capace apsetta qualcheduno più bravo di me.
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro

Re: Problemi "in vista"...

Postdi vixen » 23/06/08 19:09

per ora i programmi che non riesco a far eseguire sono i giochi di corse automobilistiche INSANE, CARS, SPEEDBUSTERS.

(Il resto invece l'ho risolto)

=)
vixen
Utente Junior
 
Post: 39
Iscritto il: 06/02/08 17:40

Re: Problemi "in vista"...

Postdi anikanakka » 26/06/08 05:55

Li hai fatti gli aggiornamenti, l'hai messo il service pack 1? Con Vista tieni presente che alcuni "per non dire parecchi" programmi e giochi non sono compatibili con Vista, gli aggiornamenti l'hanno migliorato notevolmente e se non li hai messi ti consiglio vivamente di farlo.... ;)
Mainboard : Asus P5K PRO
Processor : Intel Core 2 Quad Q6600 3 ghz overclocked (+dissipatore zerotherm)
Physical Memory : 4096 MB Corsair ddr2 Dominator 1066 mhz
Video Card : NVIDIA GeForce 8800 GT 512mb Glaciator
Hard Disk : Western Digital Caviar 320gb
Avatar utente
anikanakka
Utente Senior
 
Post: 374
Iscritto il: 19/11/07 17:56
Località: Rapallo


Torna a Sistemi Operativi Windows


Topic correlati a "Problemi "in vista"...":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti