Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Audio che scompare dopo un po'...

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Audio che scompare dopo un po'...

Postdi nippon » 14/05/08 20:54

Ciao a tutti! :)

Ho un piccolo problemino...

Ho formattato il pc qualche settimana fa, ma dal giorno stesso che l'ho formattato installando XP SP2, ogni volta che accendo il pc, dopo un po' (potrebbero essere pochi minuti o anche diverse ore), appaiono queste finestre d'errore:

Immagine

Inoltre, quando clicco sull'icona dell'audio (in basso a destra) esce fuori questo errore:

Immagine



Questo problema me lo dà paro paro su un altro pc che ho formattato.

Cosa può essere successo? :undecided:


Ciao e grazie! :)
CIAO A TUTTI E GRAZIE A TUTTI QUELLI CHE MI PRENDERANNO IN CONSIDERAZIONE!
Avatar utente
nippon
Utente Senior
 
Post: 726
Iscritto il: 22/04/07 15:19

Sponsor
 

Re: Audio che scompare dopo un po'...

Postdi Magik » 16/05/08 19:35

visto che sono due i pc differenti, e identico problema, usato stesso cd? nn può essere che il cd è danneggiato?
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Audio che scompare dopo un po'...

Postdi nippon » 16/05/08 19:50

Ipotesi plausibile... ma prima di formattare con un altro cd... volevo capire se era un problema risolvibile più semplicemente! :D
CIAO A TUTTI E GRAZIE A TUTTI QUELLI CHE MI PRENDERANNO IN CONSIDERAZIONE!
Avatar utente
nippon
Utente Senior
 
Post: 726
Iscritto il: 22/04/07 15:19

Re: Audio che scompare dopo un po'...

Postdi Magik » 17/05/08 00:46

se l'installazione è andata male, nn penso ci siano altri modi se nn reinstallare
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Audio che scompare dopo un po'...

Postdi nippon » 17/05/08 13:44

Infatti sto cercando di capire se il problema è dato dalla formattazione, oppure se è normale che accada per via di altre cose. ;)
CIAO A TUTTI E GRAZIE A TUTTI QUELLI CHE MI PRENDERANNO IN CONSIDERAZIONE!
Avatar utente
nippon
Utente Senior
 
Post: 726
Iscritto il: 22/04/07 15:19

Re: Audio che scompare dopo un po'...

Postdi Magik » 17/05/08 14:12

se su due pc, con caratteristiche hardware diverse e con lo stesso cd di installazione vuol dire che il problema è quello è l'unica cosa che li accomuna
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Audio che scompare dopo un po'...

Postdi nippon » 17/05/08 14:49

Mo che ci penso però... la formattazione con quel cd la feci anche su di un portatile... ma il problema non si presentò (almeno a tutt'oggi... ed ormai son passati un paio di mesi).

Che posso pensare? :roll:
CIAO A TUTTI E GRAZIE A TUTTI QUELLI CHE MI PRENDERANNO IN CONSIDERAZIONE!
Avatar utente
nippon
Utente Senior
 
Post: 726
Iscritto il: 22/04/07 15:19

Re: Audio che scompare dopo un po'...

Postdi Magik » 17/05/08 17:53

su entrambi i computer hai messo qualche programma in particolare?
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Audio che scompare dopo un po'...

Postdi nippon » 17/05/08 22:54

In particolare? Saranno almeno una 15ina! :D
CIAO A TUTTI E GRAZIE A TUTTI QUELLI CHE MI PRENDERANNO IN CONSIDERAZIONE!
Avatar utente
nippon
Utente Senior
 
Post: 726
Iscritto il: 22/04/07 15:19

Re: Audio che scompare dopo un po'...

Postdi Magik » 17/05/08 23:03

no, intendo gli stessi programmi non tutti
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45


Torna a Sistemi Operativi Windows


Topic correlati a "Audio che scompare dopo un po'...":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti