Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Windows XP Service Pack 3 ed errori all'avvio

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Windows XP Service Pack 3 ed errori all'avvio

Postdi Sachiel » 11/05/08 23:26

Da quando ho fatto l'aggiornamento al Service Pack 3 all'avvio di Windows XP mi appaiono due avvisi consecutivamente:
Immagine
Immagine
In più l'icona che segna lo status della chiavetta wireless D-Link DWT-G122 rev.C1 (una "D" verde in caso di connessione attiva o bianca con una riga rossa che si sposta alternativamente in alto e in basso nel caso di ricerca rete) e il pannello di controllo della scheda audio Realtek (l'icona con l'altoparlante arancione per intenderci, non quella di sistema di Windows) sono sparite dalla tray area.
Ho provato a fare un punto di ripristino e ad aggiornare i driver della chiavetta, ma il problema rimane. Sta di fatto che, comunque, riesco a collegarmi al router in wireless e che pure non ho problemi di audio. Qualcuno mi sa dire come posso risolvere e se devo preoccuparmi? Grazie.
Laptop Samsung RV510 S02 | CPU Intel Pentium T4500 @ 2.30GHz | RAM 4.0 GB Dual Channel DDR3 @ 398 MHz (6-6-6-15) | MB SAMSUNG RV510, chipset Intel GL40 rev. 9 | Graphics ATI Mobility Radeon HD 545v, 512 MB | OS MS Windows 7 Home Premium 64-bit
Avatar utente
Sachiel
Utente Senior
 
Post: 222
Iscritto il: 01/03/02 11:17

Sponsor
 

Re: Windows XP Service Pack 3 ed errori all'avvio

Postdi SkunkWorks 68 » 12/05/08 07:46

Capitato anche a me :mmmh:
Ci sto ancora pensando sopra :?:
Interessato.
Ciao
"Quando ti svegli la mattina,pensa quale prezioso privilegio e’ essere vivi:respirare, pensare,provare gioia e amare"(Marco Aurelio).
Avatar utente
SkunkWorks 68
Utente Senior
 
Post: 2336
Iscritto il: 03/03/07 08:55

Re: Windows XP Service Pack 3 ed errori all'avvio

Postdi Sachiel » 12/05/08 09:11

Googlando ho trovato questo link in cui viene data una spiegazione e viene risolto il problema.
Laptop Samsung RV510 S02 | CPU Intel Pentium T4500 @ 2.30GHz | RAM 4.0 GB Dual Channel DDR3 @ 398 MHz (6-6-6-15) | MB SAMSUNG RV510, chipset Intel GL40 rev. 9 | Graphics ATI Mobility Radeon HD 545v, 512 MB | OS MS Windows 7 Home Premium 64-bit
Avatar utente
Sachiel
Utente Senior
 
Post: 222
Iscritto il: 01/03/02 11:17

Re: Windows XP Service Pack 3 ed errori all'avvio

Postdi SkunkWorks 68 » 12/05/08 09:17

Ottimo ;)
Me lo salvo e provo.
Ciao
"Quando ti svegli la mattina,pensa quale prezioso privilegio e’ essere vivi:respirare, pensare,provare gioia e amare"(Marco Aurelio).
Avatar utente
SkunkWorks 68
Utente Senior
 
Post: 2336
Iscritto il: 03/03/07 08:55


Torna a Sistemi Operativi Windows


Topic correlati a "Windows XP Service Pack 3 ed errori all'avvio":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti