Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Funzione SE in openoffice calc

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Funzione SE in openoffice calc

Postdi luigir » 22/01/08 19:14

Qualcuno sa spiegarmi perchè con Openoffice calc su piattaforma windows
quando scrivo per esempio la funzione
=SE(A1<70;no;sì)
mi appare la scritta #NOME?
evidentemente per segnalare che il riferimento A1 non è esatto
luigir
Utente Junior
 
Post: 10
Iscritto il: 21/11/05 20:19

Sponsor
 

Re: Funzione SE in openoffice calc

Postdi luigir » 22/01/08 20:36

Chiedo scusa per la richiesta
L'errore dipendeva dal fatto che la formula doveva essere
=SE(A1>70;"ok";"no")
luigir
Utente Junior
 
Post: 10
Iscritto il: 21/11/05 20:19


Torna a Sistemi Operativi Windows


Topic correlati a "Funzione SE in openoffice calc":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti