Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: antoo69, -> EleKtrA <-

problema

Postdi rosanero63 » 28/12/07 19:33

salve... ho un problemino e spero riusciate a risolvermelo... all'avvio di windows xp oggi pomeriggio.. mi appare la scritta PD BOOT.EXE PROGRAM NOT FOUND SKIPPING AUTOCHECH... COSA SIGNIFICA?... come posso risolvere il problema? mi riappare ad ogni avvio di windows
rosanero63
Utente Junior
 
Post: 24
Iscritto il: 18/10/07 15:58
Località: palermo

Sponsor
 

Re: problema

Postdi rosanero63 » 28/12/07 21:43

sono riuscito a risolvere il problema da solo
rosanero63
Utente Junior
 
Post: 24
Iscritto il: 18/10/07 15:58
Località: palermo

Re: problema

Postdi Anthony47 » 29/12/07 00:56

Pero’ lo spirito del forum suggerirebbe di spiegare anche come hai risolto. . . .

Ciao.
Avatar utente
Anthony47
Moderatore
 
Post: 17099
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: problema

Postdi rosanero63 » 29/12/07 23:06

si scusami hai ragione.... http://www.hwupgrade.it/forum/showthread.php?t=1582046 sono andato su questo indirizzo.... e anche un altro ha avuto lo stesso problema.... scorrendo la pagina c'e' il programma suggerito da installare.... e il problema e' risolto. scusatemi ma solamente adesso mi sn collegato per darvi la soluzione.
rosanero63
Utente Junior
 
Post: 24
Iscritto il: 18/10/07 15:58
Località: palermo

Re: problema

Postdi Anthony47 » 29/12/07 23:43

Non devi scusarti, e grazie per l' informazione.
Sposto da Applicativi Office a Sistemi Operativi Windows.

Ciao.
Avatar utente
Anthony47
Moderatore
 
Post: 17099
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Sistemi Operativi Windows


Topic correlati a "problema":

Problema Audio
Autore: louis7777
Forum: Discussioni
Risposte: 4

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti