Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PROBLEMI CON LA SCHEDA AUDIO

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

PROBLEMI CON LA SCHEDA AUDIO

Postdi anidride001 » 05/12/07 11:54

SALVE , NEL MIO PC ERA ISTALLATO IL SISTEMA OPERATIVO WINDOWS ME , VOLENDO CAMBIARE IL SISTEMA OPERATIVO HO INSERITO IL CD DI WINDOWS XP , L'ISTALLAZIONE QUANSI FINO ALLA FINE ERA PERFETTA POI MI DICEVA CHE C'ERANO DEGLI ERRORI E DOVEVO RIFARE L'ISTALLAZIONE , DOPO LA TERZA VOLTA CHE HO PROVATO A RIISTALLARE IL SISTEMA OPERATIVO FINALMENTE SI E ISTALLATO L'XP , TUTTI I PROGRAMMI SONO RIMASTI INVARIATI L'UNICO PROBLEMA E CHE NON MI RILEVA LA SCHEDA AUDIO MI DICE CHE E ASSENTE COME POSSO FARE PER RILEVARLA ?
anidride001
Newbie
 
Post: 5
Iscritto il: 05/12/07 11:48

Sponsor
 

Postdi SkunkWorks 68 » 05/12/07 12:30

Cioè,fammi capire,tu hai "sovrascritto" l'XP sopra il ME(dici che i programmi sono rimasti invariati)?Avresti dovuto reinstallare da zero...
Chissà che minestrone :roll:
Comunque bisogna vedere se esiste il driver per la tua scheda audio...
In gestione periferiche non compare nulla?
Magari con un software come Everest di diagnostica...
ps.evita di scrivere in maiuscolo... ;)
Ciao
"Quando ti svegli la mattina,pensa quale prezioso privilegio e’ essere vivi:respirare, pensare,provare gioia e amare"(Marco Aurelio).
Avatar utente
SkunkWorks 68
Utente Senior
 
Post: 2336
Iscritto il: 03/03/07 08:55

Postdi anidride001 » 05/12/07 12:43

scusami scrivo in minuscolo ;) si in pratica ho istallato l'xp sopra il millenium e le cartelle come i programmi mi sono rimasti uguali ... l'unico programma che non funziona e il bluetooth (blusoleil) e la scheda audio che non viene riconosciuta :( cmq cerchero di adottare il tuo consiglio speriamo bene !!! grazie mille ...
anidride001
Newbie
 
Post: 5
Iscritto il: 05/12/07 11:48

Postdi anidride001 » 05/12/07 12:44

scusami avevo dimenticato di dirti che in gestione periferiche non compare nulla ...
anidride001
Newbie
 
Post: 5
Iscritto il: 05/12/07 11:48

Postdi SkunkWorks 68 » 05/12/07 17:52

anidride001 ha scritto:scusami avevo dimenticato di dirti che in gestione periferiche non compare nulla ...

Boh,strano,almeno un punto interrogativo dovrebbe darlo,probabilmente.
Ma la scheda con il ME era funzionante?
Ciao
"Quando ti svegli la mattina,pensa quale prezioso privilegio e’ essere vivi:respirare, pensare,provare gioia e amare"(Marco Aurelio).
Avatar utente
SkunkWorks 68
Utente Senior
 
Post: 2336
Iscritto il: 03/03/07 08:55

Postdi anidride001 » 05/12/07 19:07

si la scheda era funzionante con il me, cmq ho scaricato everest come mi hai detto tu anche se non so a cosa serve :lol: cmq provero a metterci mani io grazie mille ancora ...
anidride001
Newbie
 
Post: 5
Iscritto il: 05/12/07 11:48

Postdi SkunkWorks 68 » 05/12/07 19:10

anidride001 ha scritto:scaricato everest come mi hai detto tu anche se non so a cosa serve

Beh,magari ti dice la marca e così si può cercare di risalire al driver per XP(se esiste).
Ma se XP neanche la "vede" non saprei :eeh:
Ciao
"Quando ti svegli la mattina,pensa quale prezioso privilegio e’ essere vivi:respirare, pensare,provare gioia e amare"(Marco Aurelio).
Avatar utente
SkunkWorks 68
Utente Senior
 
Post: 2336
Iscritto il: 03/03/07 08:55

Postdi anidride001 » 13/12/07 11:07

grazie !!!!
anidride001
Newbie
 
Post: 5
Iscritto il: 05/12/07 11:48


Torna a Sistemi Operativi Windows


Topic correlati a "PROBLEMI CON LA SCHEDA AUDIO":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti