Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

connessione

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

connessione

Postdi marenapo » 15/11/07 16:14

ho w.vista all'avvio misi apre il wizard per connettermi a internet.
il pc funziona bene.
ho fatto diversi controlli(avast,ad-aware,spybot)sembra tutto aposto
qualcuno può aiutarmi? grazie
marenapo
Utente Junior
 
Post: 17
Iscritto il: 15/02/04 18:31

Sponsor
 

Postdi POLVERE » 20/11/07 13:42

Probabilmente hai un programma che parte all'avvio,e che va a ricercare la connessione di rete,come ad esempio,messenger o l'auto-update di un antivirus
Se vuoi disabilitarlo definitivamente fai così:
Start\Esegui digita "regedit" portarsi alla chiave:[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings]
doppio click nella parte di destra sul valore "EnableAutodial"
cambiare il valore da 1 a 0
Avatar utente
POLVERE
Utente Junior
 
Post: 75
Iscritto il: 08/10/07 20:27
Località: bologna

Postdi marenapo » 21/11/07 10:08

così facendo però quando clicco (sull'icona di I.E)non viene più fuori il wizard per connettermi.
ho cercato di individuare il programma che cerca la connessione ma non sono riuscito a identificarlo.

grazie
marenapo
Utente Junior
 
Post: 17
Iscritto il: 15/02/04 18:31

Postdi POLVERE » 21/11/07 16:44

Penso che tu ti possa connettere usando normalmente la la connessione di rete che hai creato.Io faccio sempre così.
Avatar utente
POLVERE
Utente Junior
 
Post: 75
Iscritto il: 08/10/07 20:27
Località: bologna


Torna a Sistemi Operativi Windows


Topic correlati a "connessione":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti