Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Aiuto......

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Postdi robybig85 » 14/10/07 07:20

Come antivirus uso AVG, poi ho fatto la scansione con Adaware e Spyware terminator...
Rob
robybig85
Utente Junior
 
Post: 22
Iscritto il: 05/10/07 09:50

Sponsor
 

Postdi settanta » 14/10/07 16:49

Adaware e Spyware


non li uso e potrei dire una cavolata,ma,
se uno dei due soft ha la protezione in tempo reale,
cioè, analizza il sito per impedire l'accesso a pagine internet notoriamente pericolose, potrebbe essere la causa.
Ma, conosco spybot e questo problema, qualche volta l'ho riscontrato, con quelli che hai tu, non ne sono certo.
Un hardisk è come una bella donna,
prima o poi ti molla.
Per non vivere di soli ricordi,
salva i dati su dvd.....
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna

Postdi robybig85 » 17/10/07 16:32

ha la protezione in tempo reale,


Infatti per evitare questo tipo di problemi li ho disattivati dopo che ho fatto la scansione...
Il sito non si apriva comunque ma il mio pc è pulito...
Rob
robybig85
Utente Junior
 
Post: 22
Iscritto il: 05/10/07 09:50

Postdi settanta » 17/10/07 17:39

Firefox è affidabile e con pochi bug.
Se il problema compare solo dopo quaclhe gg, non credo dipenda da lui, sei sicuro di aver attivato i cookie per accedere al sito???
solo per scrupolo,riprova la scansione virus in modalità provvisoria.
Scarica Opera e provalo per qualche gg, cosi escludi anche un problema soft.
Non so dirti di più...
Un hardisk è come una bella donna,
prima o poi ti molla.
Per non vivere di soli ricordi,
salva i dati su dvd.....
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna

Precedente

Torna a Sistemi Operativi Windows


Topic correlati a "Aiuto......":

Aiuto urgente!!!
Autore: templare77
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti