Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema a installare vista

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

problema a installare vista

Postdi ins09 » 22/04/07 19:37

Ho da poco acquistato un nuovo pc con la seguente configurazione.
Scheda madre asus m2n-e processore amd atholn 64 x2 4600+ memoria da 1 gb a 800 mhz e una scheda video sapphire 1650 pro e due dischi sata .
Ho provato ha installare la versione di prova di vista ma durante l'istallazione quando dice primo avvio del sistema il pc sì resetta e dopo da un messaggio di errore che dice che non e più possibile continuare l’installazione che riprenderla da capo
Qualcuno mi può aiutare?
grazie
ins09
Utente Junior
 
Post: 19
Iscritto il: 19/06/05 12:42

Sponsor
 

Postdi sephiroth_88 » 28/04/07 11:11

può darsi benissimo che la versione beta avesse un icompatibilità con la tua configurazione non che la versione definitiva sia tanto migliore.
cpu: amd64x2 4400+ (2,4 ghz) - 2 gb di ram - 160x2 gb hd raid 0 geforce 8600 gt 512 mb OS: VISTA Home Premium, XP Pro, Ubuntu Server
sephiroth_88
Utente Senior
 
Post: 553
Iscritto il: 30/03/07 23:28

Postdi Dylan666 » 28/04/07 14:46

riporta il messaggio preciso e completo
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi ins09 » 16/07/07 07:51

ho risolto il mio prblema installando la versione di prova dopo aver aggiornato il bios della scheda madre all'ultima versione disponibile che e la beta 1001 :)
ins09
Utente Junior
 
Post: 19
Iscritto il: 19/06/05 12:42


Torna a Sistemi Operativi Windows


Topic correlati a "problema a installare vista":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti