Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Mancato avvio BITS

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Mancato avvio BITS

Postdi preni » 13/12/06 12:05

Non riesco più a scaricare gli aggiornamenti di Windows sia in modalità automatica che manuale. Il servizio di assistenza Microsoft mi ha indicato alcuni suggerimenti ma il problema persiste e consiste nel mancato avvio dei BITS. Qualcuno potrebbe aiutarmi. Grazie.
Uso come sistema operativo W2000 professional con tecnologia NT + Office XP Standard edition 2002
I messaggi di errore che mi appaiono sono i seguenti:
Codice errore : 0x80246008
"Impossibile avviare il servizio trasferimento intelligente in background su computer locale. Errore 1068. Avvio del gruppo o del servizio di dipendenza non riuscito".
preni
Newbie
 
Post: 5
Iscritto il: 13/12/06 11:37

Sponsor
 

Risposta

Postdi Opensource » 14/12/06 16:47

Ciao
non so quanto ti possa essere utile
http://forum.swzone.it/showthread.php?t=56976&page=2
Avatar utente
Opensource
Utente Senior
 
Post: 684
Iscritto il: 02/11/06 20:45

risposta

Postdi preni » 15/12/06 17:27

Ho provato con i suggerimenti della discussione che mi hai indicato, ma il problema persiste. Grazie lo stesso.
preni
Newbie
 
Post: 5
Iscritto il: 13/12/06 11:37

risposta

Postdi Opensource » 15/12/06 18:48

non so proprio come aiutarti

hai provato con l'installazione dei BITS più recenti?
oppure prova con una reinstallazione di XP!!!!
Avatar utente
Opensource
Utente Senior
 
Post: 684
Iscritto il: 02/11/06 20:45


Torna a Sistemi Operativi Windows


Topic correlati a "Mancato avvio BITS":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti