Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema grave :(

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Problema grave :(

Postdi BahamuT888 » 04/09/06 18:21

mi capita di recente di sentire un "tac" nel pc e allimprovviso si blocca tutto e se mi va bene riprende a funzionare se mi va male invece si blocca ed esce una schermata blu di errore... e alcune volte dopo che questo accade non riesco ad avviare il pc perchè mi dice boot failure e continuo a premere enter ma nn parte e devo riavvialro piu volte per farlo andare.
vorrei sapere cose' quel "tac" ke mi capita alcune volte di sentire, perkè di sicuro è quello il problema.
speriamo che ne sappiate qualcosa :(
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Sponsor
 

Postdi danieleg » 04/09/06 18:37

Hai provato a controllare le temperature all'interno del PC? Potrebbe essere sicurezza che scatta al raggiungimento delle temperature critiche per evitare danni maggiori.
Avatar utente
danieleg
Utente Senior
 
Post: 850
Iscritto il: 10/07/06 15:58
Località: Vicino a Imperia

Postdi BahamuT888 » 04/09/06 18:47

be so solo che la cpu e' intorno ai 40 gradi
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Postdi danieleg » 04/09/06 18:56

Si potrebbe pensare anche a un blocco di Ram difettoso. Aspetterei il parere di chi ne sa più di me.
Avatar utente
danieleg
Utente Senior
 
Post: 850
Iscritto il: 10/07/06 15:58
Località: Vicino a Imperia

Postdi BahamuT888 » 04/09/06 19:16

lo credo anchio, perche' mi era gia successo 3 mesi fa e lo portato al negozio, mi avevano cambiato ram e alimentatore e funzionava bene poi.
Accade quasi sempre in caricamenti quindi molto probabile sia la ram ma vorrei attendere altre risposte prima di sprecare nuovi soldi per cambiarla.
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Postdi piercing » 04/09/06 20:07

è l'hard disk... sta per andarsene... effettua un test con le utility che trovi sul sito del produttore ed affrettati a fare un backup dei tuoi dati.
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi BahamuT888 » 04/09/06 21:38

no dai aiutooo. il sito del produttore e in tedesco nn si capisce nulla e sono un pesce fuor daqua. ce un modo per ripararlo? nn voglio ke si rompa lhard disk, cio sto pc da marzo, heeeeeeeelp
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Postdi punkjazz » 04/09/06 21:46

E' capitatto pure a me, se riesci fai un backup dei tui dati e compra un altro HDD
punkjazz
Newbie
 
Post: 1
Iscritto il: 04/09/06 21:38
Località: torino

Postdi BahamuT888 » 04/09/06 22:46

inanzitutto backup dei file significa ke devo salvarli? nn ho capito.
ma lhard disk è la skeda madre? è il disco locale c?
sono niubbo in ste cose scusate
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Postdi BahamuT888 » 04/09/06 23:16

fermi tutti! un mio amico mi ha detto che possono essere le spientte dellalimentatore ke nn sono attaccate bene, e poi m ha detto ke quel tac puo essere ke si attiva la protezione, ma nn ho capito bene da cosa. quindi m ha detto d aprire il case e d provare prima a inserire bene gli spinotti ma io nn so manco quali sono. poi m ha detto di disattivare tutte le periferike e avviare solo lhard disk vedendo se me lo fa ancora.

lunika cose che so e' che quasi sempre all'avvio sento quel tac, e si blocca per un momento e poi riprende. dato ke sono super nob ce nessuno ke mi spieghi meglio come agire perke devo sapere al piu presto il problema e magari evitare di sprecare dei soldi.
BahamuT888
Utente Junior
 
Post: 22
Iscritto il: 04/09/06 18:19

Postdi mbrizzicone » 05/09/06 10:40

BahamuT888 ha scritto:fermi tutti! un mio amico mi ha detto che possono essere le spientte dellalimentatore ke nn sono attaccate bene, e poi m ha detto ke quel tac puo essere ke si attiva la protezione, ma nn ho capito bene da cosa. quindi m ha detto d aprire il case e d provare prima a inserire bene gli spinotti ma io nn so manco quali sono. poi m ha detto di disattivare tutte le periferike e avviare solo lhard disk vedendo se me lo fa ancora.
lunika cose che so e' che quasi sempre all'avvio sento quel tac, e si blocca per un momento e poi riprende. dato ke sono super nob ce nessuno ke mi spieghi meglio come agire perke devo sapere al piu presto il problema e magari evitare di sprecare dei soldi.


allora, l'alimentatore lo trovi in alto a sinistra del case e di solito è racchiuso in una scatola propria, quindi per verivicare se i connettori sono attaccati bene devi smontare quella scatola. la scheda madre e quella grossa piastra nel centro del case, quindi tutto il resto sono le periferiche. l'hard disck di solito lo trovi sotto il lettore cd-rom, di solito è nero e argento e gli sono collegati due spinotti, uno bianco con cavi colorati e uno grande e nero con cavi piatti e grigi.
mbrizzicone
Utente Junior
 
Post: 39
Iscritto il: 03/03/06 19:38
Località: Pescara


Torna a Sistemi Operativi Windows


Topic correlati a "Problema grave :(":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti