Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

avvio da lumaca

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

avvio da lumaca

Postdi darm » 29/08/06 11:09

ciao a tutti...

ho ripristinato da poko xp home edition sul mio portatile...ed ho notato sin dai primi giorni problemi all'avvio...m spiego..
la barra blu ke carika windows fa 2 passaggi e mezzo e li va bene...dopo viene lo skermo nero per una 30ina d secondi...e poi la skermata blu avvio d windows per altri 30...e poi si arriva alla skermata col nome utente..
digito la passwprd e anke li stà un minuto buono prima d visualizzare il desktop...e ankora un pò prima d carikare le ikone nella barra accanto all'orologio.

ho disattivato quasi tutti i programmi all'avvio...lasciato solo zone alrm...avast...la roba ati e audio windows..
ho deframmentato con diskeeper...fatto pulizia registro...e file inutili...aumentato la dimensione del file d paging..ma nn cambia nulla..
credo ke tutto dipenda da un qualke servizio di windows danneggiato sin dal ripristino..o forse c'è qlk altro motivo??
cm posso indivisuare il problema e rimediare??..
grazie..
(scusate la lunghezza ma volevo essere kiaro)
darm
Utente Junior
 
Post: 13
Iscritto il: 15/11/04 12:57

Sponsor
 

Postdi taurex » 29/08/06 11:57

ciao prova a verificare le applicazioni in esecuzione automatica con Startup Control Panel
Moderatore di
Immagine
taurex
Utente Senior
 
Post: 145
Iscritto il: 09/08/06 09:34
Località: Asti


Torna a Sistemi Operativi Windows


Topic correlati a "avvio da lumaca":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti