Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

VIRUS CAVALLO DI TROIA O CHE?????????

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

VIRUS CAVALLO DI TROIA O CHE?????????

Postdi terencio » 24/06/06 14:07

Salve ragazzi ho bisogno urgente di aiuto. Il mio Pc si è messo a fare bizze, intanto delle volte ci mette un'eternità a spegnersi o mi resta su "chiusura windows" in eterno, poi da due giorni ho difficoltà nell'avvio. Mi dice impossibile avviare windows manca il rif C:\ wundows\system32 o qualcosa così. nemmeno in modalità provvisoria parte e nemmeno in quella di rispristino. POI a volte dopo vari ritentativi di ritentativi si accende come stavolta. Ne approfitto quindi per chiedervi :

aiutoooo!!!
terencio
Utente Junior
 
Post: 44
Iscritto il: 22/04/06 14:13

Sponsor
 

Postdi quizface » 24/06/06 14:42

Potrebbe essere l'hd che sta partendo, ma con cosi' poche informazioni e senza l'esatto messaggio di errore e' fatica capire.
Guarda comunque se nel visualizzatore di eventi ti dice qualche cosa
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi terencio » 24/06/06 15:21

Boh nel registro eventi non c'è scritto niente di particolare. non ho però il coraggio di spegnere il pc perché dopo se no mi si riaccende addio a chi chiedo aiuto?. cos'altro posso fare?
hO NORNON SYSTEM WORKS CHE HA TUTTE DELLE UTILITY SULLA DIAGNOSTICA DEI DISCHI E DI WINDOWS MA A QUANTO DICE VA TUTO BENE.
terencio
Utente Junior
 
Post: 44
Iscritto il: 22/04/06 14:13

Postdi quizface » 24/06/06 15:44

prova questa utility HD Tune
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi terencio » 24/06/06 16:32

grazie per l'aiuto. hd tune non mi parte. al lancio mi dice drives not found, poi qundo gli do la scansione mi dice che si è verificato un errore e mi chiude l'applicazione. ho disinstallato e reinstallato da diversi link, ma mi da sempre lo stesso problema.
terencio
Utente Junior
 
Post: 44
Iscritto il: 22/04/06 14:13

Postdi quizface » 24/06/06 17:51

Fammi capire, il programma HD TUne l'hai installato?
Se si, non rileva HD?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Postdi terencio » 25/06/06 13:48

si ho installato il progr, ma mi fa quello che ti ho descritto sopra. drives not found e " si e rilevato un errore in ....l'applicazione verrà terminata". l'ho disinstallato ora.
terencio
Utente Junior
 
Post: 44
Iscritto il: 22/04/06 14:13

Postdi quizface » 25/06/06 13:54

Il tuo disco ti sta lasciando o il tuo Wimdows e' molto incasinato.
In entrambi i casi prova a fare uno scandisk e a formattare
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36


Torna a Sistemi Operativi Windows


Topic correlati a "VIRUS CAVALLO DI TROIA O CHE?????????":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti