Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema all'avvio

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

problema all'avvio

Postdi frenk » 23/06/06 11:16

salve,ho urgene bisogno di aiuto:dopo aver caricato la scermata con il logo di windowa xp lo schermo del pc diventa nero e non carica più,a volte si accende e dopo 5-10 minuti succede ancora,pensando ad un virus ho formattato,ma mentre installo xp succede ancora.
non so più cosa fare,se qualcuno sa di che problema si tratta mi salverebbe il pc
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como

Sponsor
 

Postdi hydra » 23/06/06 11:51

Sposto nella sezione giusta. Comunque prova a guardare il registro eventi in cerca di errori (start, esegui, scrivi EVENTWVR)
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis

Postdi frenk » 23/06/06 11:59

il fatto è che non me ne da il tempo,si oscura prima che possa fare qualsiasi cosa,la cosa strana è che se entro in bios o dos non succede,durante la formattazzione è tutto ok,quando installo xp si oscura
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como

Postdi frenk » 24/06/06 10:18

penso che sia(correggetemi se sbaglio) un problema di questo tipo:
quando il pc lavora in bios o dos utilizza dei circuiti,quando carica windows ne utilizza altri che, o non fanno bene contatto o sono danneggiati,vi prego di rispondermi
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como

Postdi quizface » 24/06/06 10:56

Probabilmente e' qualche hardware che va in conflitto con Windows postaci tutto il tuo hardware, (scheda madre - video - sound - processore - ram e periferiche aggiunte)
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14162
Iscritto il: 03/10/04 00:36

Postdi frenk » 27/06/06 12:02

quindi dovrei provare a staccare e reinsrire gli hardware?
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como

Postdi frenk » 30/06/06 20:14

NESSUNO PUò DARMI UN CONSIGLIO!!!SONO DISPERATO... :cry:
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como

Postdi Franz! » 30/06/06 22:13

test n1 prova a premere f8 alll'avio e vedi il seguito...
Alcune regole sono fatte per essere eluse altre infrante [Matrix]
Strano gioco l'unico modo per vincere è non giocare [wargames]
http://hkanc.spaces.live.com/
http://www.ackronic.net/
Franz!
Utente Senior
 
Post: 369
Iscritto il: 30/01/06 21:14
Località: Roma

Postdi frenk » 04/07/06 17:27

mi chiede in che modalità voglio accedere,normale,provvisoria,ecc...
fino a qui sembra normale...
frenk
Newbie
 
Post: 9
Iscritto il: 23/06/06 10:53
Località: como


Torna a Sistemi Operativi Windows


Topic correlati a "problema all'avvio":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti