Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PROBLEMA ALL'ACCENSIONE...

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: antoo69, -> EleKtrA <-

PROBLEMA ALL'ACCENSIONE...

Postdi dstax » 17/04/06 18:25

Ciao a tutti.

Sono un po' di giorni che il mio PC mi fa disperare all'avvio. Siccome aveva un po' di problemi ho formattato tutto e reinstallato "XP he" ma ora tutte le volte che lo accendo mi esce sto messaggio: Reboot and select proper Boot device or Insert Boot Media in selectd Boot device and press a key. e non so più cosa tentare. Lo riavvio un po' di volte ma niente, inserisco il cd di XP, carica e mi dice che non c'è alcun disco fisso dove installare il SO.

Qualcuno sa darmi una soluzione?

Grazie
dstax
Utente Junior
 
Post: 25
Iscritto il: 05/03/06 12:35

Sponsor
 

Re: PROBLEMA ALL'ACCENSIONE...

Postdi cassioli » 19/04/06 10:38

dstax ha scritto:Ciao a tutti.

Sono un po' di giorni che il mio PC mi fa disperare all'avvio. Siccome aveva un po' di problemi ho formattato tutto e reinstallato "XP he" ma ora tutte le volte che lo accendo mi esce sto messaggio: Reboot and select proper Boot device or Insert Boot Media in selectd Boot device and press a key. e non so più cosa tentare. Lo riavvio un po' di volte ma niente, inserisco il cd di XP, carica e mi dice che non c'è alcun disco fisso dove installare il SO.

Qualcuno sa darmi una soluzione?

Grazie

entra nel setup del bios e vedi se viene rilevato l'hard disk. Se non risulta nessun HD... dovrai aprire il PC (o portarlo in assistenza...)
cassioli
Utente Senior
 
Post: 1014
Iscritto il: 05/03/04 11:02

Postdi patrix966 » 19/04/06 11:29

Ciao..prova a controllare tutti gli attacchi dell'hard disk..potrebbe essersi staccato qualcosa..altrimenti potrebbe essere anche il controller della mobo ad essere andato ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi v.varriale » 19/04/06 22:22

Ciao, secondo me dovresti provare ad entrare nel BIOS, magari è stato settato di cercare l'HD su un IDE su cui non è collegato nulla!

Ciao
v.varriale
Utente Junior
 
Post: 41
Iscritto il: 13/04/06 12:33
Località: NAPOLI


Torna a Sistemi Operativi Windows


Topic correlati a "PROBLEMA ALL'ACCENSIONE...":

Problema accensione pc
Autore: luka1
Forum: Assistenza Hardware
Risposte: 5
Problema video su Firefox
Autore: Girod
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti