Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Internet Explorer lampeggia.

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Re: Internet Explorer lampeggia.

Postdi davide72 » 26/05/16 18:52

sarebbe una specie di censimento? mi fido poco
in che senso ti pagano! in contanti o in buoni acquisto
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Sponsor
 

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 27/05/16 16:14

Mi pagano in contanti tramite PayPal.
Bisogna solo scaricare un programma che segue i siti che visiti.
Comunque fa ancora lo stesso difetto.
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 27/05/16 16:44

fantastico!
nei servizi doppio clic sul servizio windows defender e arrestalo se avviato , quindi dalla tendina imposta su disabilitato
nel cleaner >pulizia , togli la spunta dalla cache anteprime in espora risorse
vedi skype o clic to call e disattivalo dal cclenaer in plugin browser
vedi anche se percaso nel ccleaner >strumenti >avvio , se si è riattivata qualche voce, (non si sa mai) anzi guarda, disattiva tutto tranne avg e riavvia il pc
posta il modello del pc facendo dispostivi e stampanti, seleziona il pc e sotto in basso trovi il modello
posta le specifiche hardware (vedi cclenaer di fianco la pera)

salva questo tool http://www.bleepingcomputer.com/downloa ... oval-tool/ sul desktop
disattiva avg e chiudi IE11 , quindi esegui jrt e premi un tasto qualsiasi per avviare la pulizia (nel frattempo non usare il pc)
al termine riavvia il pc e posta il report di jrt
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 27/05/16 17:36

Allora:
Windows Defender è "Arrestato"
La Spunta dalla Cache l'ho tolta
non ho capito questo passaggio:
vedi skype o clic to call e disattivalo dal cclenaer in plugin browser
nel ccleaner >strumenti >avvio ho disattivato tutto tranne avg
Il PC è ASUS All Series Pc Desktop
Specifiche Hardware: Intel Pentium CPU G3420 @ 3.20 GHz 8,0 GB RAM Intel HD Graphics.
E questo è il Log di JRT:
JRT.txt
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 27/05/16 17:43

lo skype clic to call è abbastanza pesante come programma, quindi dal ccleaner >plugin browser, vedi se è attivato e disattivalo
l' hardware va bene

all series non è un modello , controlla...

mi son dimenticato di dirti di eseguire jrt come amministratore (clic destro ed esegui come amministratore) quindi cancella il report e rifai la scansione tenendo sempre avg disattivato e il browser chiuso e posta il nuovo report

mi verrebbbe anche da pensare che la causa possa essere proprio avg , nello specifico il componente online shield , vedi impostazioni avanzte online shield e togli eventuali spunte su avg accellerator e set di programmi indesiderati , applica ok
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 27/05/16 18:35

Allora:
scusa la mia ignoranza ma non riesco a trovare il plugin browser in ccleaner
il modello è all series :undecided:
su avg ho fatto le variazioni che mi hai chiesto
e questo è il nuovo log di JRT:
JRT.txt
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 27/05/16 18:54

aggiorna cclenaer https://www.piriform.com/ccleaner/download/standard
poi >strumenti >plugin browser , non cè skype?

all series non mi dice niente, se devo mandarti a scaricare il driver grafica intel , come faccio?
prova da start esegui msinfo32 e invia , nella colonna di destra alla voce modello di sistema

il report risulta ancora troncato , mancano alcune sezioni fra cui: file , folder, browser , ma non mi spiego il motivo
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 15:36

Rieccomi!!
Allora:
1) ho disattivato Skype da Ccleaner >strumenti >plugin browser;
2) ho riprovato con JRT e qui c'è il log:
JRT.txt
3) infine ho scaricato Everest e qui c'è il Report:
Report.txt.
Con il comando msinfo32 mi dà sempre All series. :-?
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 30/05/16 16:01

1)il log di jrt è tale e quale a prima
2)dal log di everest (che non riporta il modello del pc o schedamadre) ho visto che ci sono delle schede di rete virtuali , potrebbero creare conflitti , prova a disabilitarle in pannello di controllo >centro connessioni > impostazioni avanzate scheda , clic destro sulle schede virtuali VMware e disattiva
3)poi da start digita devmgmt.msc e invia , clic destro su hard disk e proprieta, driver >dettagli driver , vedi quanti e quali driver sono caricati, per es. disk.sys , ecc...
4) salva sul desktop la zip english http://www.cpuid.com/softwares/cpu-z.html , quindi decomprimi ed esegui cpuz
dl tab mainboard trovi il modello della schedamadre (forse) eventualmente in basso clicca su tool >salva il report txt e postalo
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 16:47

Allora:
1) le schede di rete virtuali VMware le ho disabilitate;
2) i driver caricati sono: disk.sys - EhStorClass.sys - partmgr.sys
3) e questo è il report di cpuz:
NUCCIO-PC.txt
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 30/05/16 17:36

incomincia col aggiornare il driver vga https://www.asus.com/us/Motherboards/H8 ... _Download/
seleziona il tuo OS ed espandi vga, scegli il driver vga piu recente (ci sono 3 versioni) prendi il primo , quello del 2016
quindi salva il setup sul desktop ed eseguilo
PS se dovesse apparire un messaggio che dice: è gia installato il driver piu recente, tu ignora e prosegui, se non te lo lascia fare allora disinstalla l' attuale driver vga e riavvia il pc , quindi installa il dirver vga del sito asus
NOTA se windows update ti propone un driver vga, non farlo! , piuttosto clic destro e nascondi l' aggiornamento

ok per i driver del hard disk


se te la senti, aggiorna il bios alla versione H81M-E BIOS 2203 https://www.asus.com/us/Motherboards/H8 ... _Download/
qui un video che spiega https://www.asus.com/us/support/FAQ/1008280/

cmq, per prima cosa aggiorna il driver vga e poi vediamo per il bios
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 17:50

Niente non parte:
clicco su AsusSetup.exe ma non succede niente!!
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 17:56

Come faccio a disinstallare l'attuale VGA?
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 18:03

Forse da Gestione Dispositivi>schede video >Intel(R) Hd Video
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 18:05

Procedo?
veramente ho un po' paura. :undecided:
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 30/05/16 18:07

dal cclenaer >strumenti , tra i programmi installati >intel graphic HD
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi davide72 » 30/05/16 18:14

per installare il driver vga devi entrare nella cartella x64 ed eseguire setup di 973kb che si trova in basso
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 18:25

Fatto.
Per il Bios rimandiamo a domani perchè tra poco devo staccare, ok?
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

Re: Internet Explorer lampeggia.

Postdi davide72 » 30/05/16 18:26

fai sapere se IE11 lampeggia ancora
Avatar utente
davide72
Utente Senior
 
Post: 5576
Iscritto il: 10/06/14 22:01

Re: Internet Explorer lampeggia.

Postdi Nuccio1 » 30/05/16 18:30

Va bene.
Grazie!!
Nuccio1
Utente Senior
 
Post: 149
Iscritto il: 03/04/16 22:49

PrecedenteProssimo

Torna a Sistemi Operativi Windows


Topic correlati a "Internet Explorer lampeggia.":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti