Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Mancato avvio dopo il log XP

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Mancato avvio dopo il log XP

Postdi nikita75 » 20/10/15 09:15

Ciao a Tutti .
Ieri su un pc desktop di una azienda agricola fuori dal mio centro abitato ,,riscontro dopo l'accensione visualizzo il logo di win XP > vedo per un micro sec una schermata azzurra che non riesco a bloccare .Al termine appare sempre questa schermata
Immagine

Chiaramente ho provato a riavviare in tutte le modalita' indicate ( in primis la provvisoria )) ma dopo il boot iniziale il pc ritorna sempre su questa schermata!
:oops: non ho controllato se nel bios era selezionata il boot da HDD --- ma ho pensato subito a qualche guasto hardware.

Cosa suggerite ?è la prima volta che vedo questa situazione! Il pc .. viene utilizzato solo per lavori di ufficio!
Avatar utente
nikita75
Utente Senior
 
Post: 4392
Iscritto il: 31/07/09 13:36

Sponsor
 

Re: Mancato avvio dopo il log XP

Postdi fax71ita » 20/10/15 09:41

Clicca su disabilita riavvio automatico.

Poi riavvia.
A questo punto la schermata blu rimane fissa.
Posta l immagine qui sul forum
Immagine
Avatar utente
fax71ita
Utente Senior
 
Post: 890
Iscritto il: 20/03/15 10:43
Località: Torino

Re: Mancato avvio dopo il log XP

Postdi nikita75 » 20/10/15 19:59

grazie fax 71ita ...non trovo la voce " disabilita riavvio automatico" ..
dove si trova??
Avatar utente
nikita75
Utente Senior
 
Post: 4392
Iscritto il: 31/07/09 13:36

Re: Mancato avvio dopo il log XP

Postdi fax71ita » 21/10/15 08:40

Nella schermata che hai postato è presente verso il basso.
Immagine
Avatar utente
fax71ita
Utente Senior
 
Post: 890
Iscritto il: 20/03/15 10:43
Località: Torino


Torna a Sistemi Operativi Windows


Topic correlati a "Mancato avvio dopo il log XP":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti