Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Windows 7 non avvia nulla

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Windows 7 non avvia nulla

Postdi daelia83 » 18/05/15 13:52

Ciao a tutti, spero davvero che possiate aiutarmi.
Premetto che ho un pc assemblato, sulla quale è stato caricato win 7 ultimate.
La seconda premessa è che ho clonato il mio sistema operativo su un ssd senza cancellare il sistema dal vecchio hd, ma mantenendolo collegato via usb.
Allora, qualche giorno fa partiva e non partiva un 3 hd collegato via usb, così nel tentativo di risolvere il problema, da gestione disco credo di aver scelto questo hd come disco attivo (o qualcosa di simile)
così quando ho fatto il riavvio giornaliero non carica il sistema e mi dice "bootmgr mancante".
Allora con Gparted pensavo di aver risolto e in effetti non appare più la scritta del boot mancante, ma il pc in fase di avvio mi va in crash e si riavvia, quindi mi appare la scelta tra avvia strumento di ripristino o avvia win normalmente, la tastiera si rifiuta di funzionare (forse perchè usb in wireless con il mouse, ma prima funzionava!!!), quindi la scelta obbligata è il ripristino che dice incorso, in corso, in corso e poi si blocca dicendo "impossibile avviare strumento di ripristino"

Che fare?
Considerate che ho un net, quindi posso accedere ad entrambi gli hd via usb ma non contemporaneamente, ma non ho il cd di windows 7.

Grazie mille a chi risponderà!!!
daelia83
Newbie
 
Post: 2
Iscritto il: 18/05/15 13:34

Sponsor
 

Re: Windows 7 non avvia nulla

Postdi daelia83 » 18/05/15 13:54

Ah quando ho provato a ricollegare il vecchio hd, per far partire il sistema da li, si crea lo stesso problema dello strumento di ripristino.
daelia83
Newbie
 
Post: 2
Iscritto il: 18/05/15 13:34


Torna a Sistemi Operativi Windows


Topic correlati a "Windows 7 non avvia nulla":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti