Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

invio con outlook funziona solo a me stessa. alice.adsl

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

invio con outlook funziona solo a me stessa. alice.adsl

Postdi violita » 10/01/10 18:53

ciao a tutti. sono Viola. Ero alla ricerca di una soluzione a un problemino e sono capitata su questo forum. Mi sembrate molto ben informati, quindi penso di avere speranze di risolverlo :lol:

Diciamo di che tutto funziona entro la norma. Ho alice adsl e poiché ho altri due indirizzi con due altri server, che cmq uso poco, li ho eliminati da outlook per non dover affrontare i soliti problemini.

Cmq, mi era successa una cosa tempo addietro e non ricordo come, ma l'avevo sistemata. Un paio di giorni fa è accaduto di nuovo e ancora mi scassa :eeh: . Ecco:

improvvisamente, Outlook svolge solo funzione di posta in arrivo. Per quella in uscita, prende unicamente le email di prova che indirizzo a me stessa. Per il resto, le email si bloccano in uscita e se provo a cliccare alice ti aiuta, sora alice manda a dire che c'è un errore e mi devo rivolgere a san chiloconosce :diavolo: Ho telefonato alla telecom ma... dicono signora si appenda a un tram e gridi Savoiaaa, oppure veda lei :undecided:

Sono andata più volte sulle proprietà dell'account e ho riscritto i parametri ma... non funzionò. O che li dovrei cancellare tutti completamente e riscriverli? Ho fatto anche un ripristino. Niente.

Attendo, davvero fiduciosa, lumi e candele. Grazie, violita
violita
Newbie
 
Post: 4
Iscritto il: 10/01/10 18:37

Sponsor
 

Re: invio con outlook funziona solo a me stessa. alice.adsl

Postdi violita » 10/01/10 20:09

sono ancora io. non vedo possibilità di fare editing del messaggio, quindi, copio-incollo in questo nuovo quanto reperito sul sito alice.it alice ti aiuta:


"Se la porta 25 risulta regolarmente configurata ma non riesci ad inviare email,è possibile che questa sia stata chiusa. Tale misura di sicurezza viene presa per tutelare i Clienti quando viene rilevato un anomalo traffico di posta in uscita dalla connessione Internet.

In questo caso, per inviare email dal tuo programma di posta, è necessario impostare per il Server di posta in uscita (SMTP) la porta 587 ed abilitare l'autenticazione del server SMTP."

Dunque, ritengo di aver seguito le istruzioni. Provato più volte ma non funziona! Che sarà quest'anomalo traffico??? Perché Alice non avverte l'utente, invece di bloccare la posta in uscita? Bah, ho i miei dubbi.

Qualcuno può spiegare l'arcano? Grazie. v
violita
Newbie
 
Post: 4
Iscritto il: 10/01/10 18:37

Re: invio con outlook funziona solo a me stessa. alice.adsl

Postdi gahan » 11/01/10 11:02

Ciao violita,

In outlook, da

Strumenti-->account-->posta elettronica-->seleziona l'account incriminato e clicca su Proprietà a destra.
Nella schermata successiva vai su Server e dimmi le voci scritte nei campi:

POP3
SMTP

Per alice sono rispettivamente:

POP3: in.alice.it
SMTP: out.alice.it
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: invio con outlook funziona solo a me stessa. alice.adsl

Postdi violita » 11/01/10 13:48

ciao gahan, grazie per la risposta. quelle le ho già provate tutte e sono giuste. l'unico tentativo che non ho ancora fatto è quello di rimuovere totalmente l'account e riconfigurarlo. però, mi chiedo perché ogni tanto salta.

credo dobbiamo cercare altre soluzioni. e poi, la scritta a piè pagina di alice ti aiuta la dice lunga. qua, mettono e tolgono!!!

aspetto. grazie, violitaL
violita
Newbie
 
Post: 4
Iscritto il: 10/01/10 18:37

Re: invio con outlook funziona solo a me stessa. alice.adsl

Postdi violita » 11/01/10 13:57

era come pensavo. non era bastato cancellare e correggere riga per riga, ho dovuto eliminare e riconfigurare, cmq facilissimo ma utile a sapersi. ho avuto la scocciature per diversi giorni. ahhhhhhh, pigrizia!!!

grazie, alla prox. violitalaura
violita
Newbie
 
Post: 4
Iscritto il: 10/01/10 18:37


Torna a Reti, ADSL e wireless


Topic correlati a "invio con outlook funziona solo a me stessa. alice.adsl":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti