Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con modem D-Link dsl 200

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problema con modem D-Link dsl 200

Postdi andre84 » 15/01/09 22:52

Ciao a tutti!
Ho sottoscritto l'adsl con libero a 7 mega e ho acquistato il modem d-link dsl 200 ma la velocità di connessione mi sembra molto limitata. ho provato a cambiare le impostazioni di configurazione ma la velocità non cambia e nello stato della connessione indica sempre velocità 544 kbps (che se non erro è la velocità massima teorica raggiungibile).
Il mio dubbio è che questo modem non supporti la modulazione del segnale T1.413, o meglio la supporti perdendo in prestazioni. Secondo voi è colpa della linea o del modem?
andre84
Newbie
 
Post: 7
Iscritto il: 03/01/09 13:30

Sponsor
 

Re: Problema con modem D-Link dsl 200

Postdi m.paolo » 16/01/09 00:05

andre84 ha scritto:... ma la velocità non cambia e nello stato della connessione indica sempre velocità 544 kbps (che se non erro è la velocità massima teorica raggiungibile).
... Secondo voi è colpa della linea o del modem?

544 kbps intendi la velocità del download? Se così fosse è molto buona, hai provato questo test: http://www.my-speedtest.com/it/speedtest.htm
m.paolo
Moderatore
 
Post: 2224
Iscritto il: 11/11/06 22:34

Re: Problema con modem D-Link dsl 200

Postdi andre84 » 16/01/09 14:34

no, intendevo 544 kbps la velocità indicata nello stato della connessione, dove sono indicati anche la durata della connessione, i byte inviati e quelli ricevuti.
I risultati del test sono:

Last Result:
Download Speed: 453 kbps (56.6 KB/sec transfer rate)
Upload Speed: 495 kbps (61.9 KB/sec transfer rate)
Latency: 99 ms
venerdì 16 gennaio 2009 14.31.06

Ovvio che non ho mai pensato di andare a 7 mega, ma speravo andasse più veloce.
Soprattutto continuo a non capire che significhi quel 544 kbps.
andre84
Newbie
 
Post: 7
Iscritto il: 03/01/09 13:30

Re: Problema con modem D-Link dsl 200

Postdi andre84 » 16/01/09 15:50

ho fatto nuove scoperte sulla mia linea e ve le descrivo:
- se faccio una telefonata mentre sono connesso cade la linea della connessione, anche se ho messo il filtro tripolare come indicato sul sito di libero;
- se mi collego durante una telefonata, la velocità indicata nello stato della connessione arriva a 7 mbps, come previsto, ma, quando termino la chiamata, cade nuovamente la linea.
sono sempre più confuso, ma almeno credo di poter escludere che la colpa sia del modem.
Qualcuno sa aiutarmi?
andre84
Newbie
 
Post: 7
Iscritto il: 03/01/09 13:30

Re: Problema con modem D-Link dsl 200

Postdi andre84 » 16/01/09 15:59

Problema risolto, semplicemente quello che avevo messo io non era un filtro :D
Questo è il risultato del test:

Last Result:
Download Speed: 2958 kbps (369.8 KB/sec transfer rate)
Upload Speed: 499 kbps (62.4 KB/sec transfer rate)
Latency: 64 ms
andre84
Newbie
 
Post: 7
Iscritto il: 03/01/09 13:30

Re: Problema con modem D-Link dsl 200

Postdi andre84 » 16/01/09 20:35

Purtroppo non tutto è ancora risolto, la linea cade continuamente.
Che faccio?
andre84
Newbie
 
Post: 7
Iscritto il: 03/01/09 13:30

Re: Problema con modem D-Link dsl 200

Postdi piercing » 17/01/09 14:37

devi mettere i filtri su TUTTI i telefoni e NON sul router ADSL
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma


Torna a Reti, ADSL e wireless


Topic correlati a "Problema con modem D-Link dsl 200":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti