Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema autorizzazione accesso

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problema autorizzazione accesso

Postdi Kiavik » 25/09/08 11:19

Ciao a tutti, ne ho provate di tutto ma non riesco a risolvere il problema..
Ho un pc con xp pro collegato cn ethernet al router netgear e un portatile che si collega al router tramite wirelles, tenendo presente che hanno lo stesso nome utente e gruppo di lavoro, si verifica un problema quando devo condividere il file:se condivido un file col portatile(vista), il fisso lo legge...se voglio condividere un file del fisso(xp) il portatile mi vede il pc ma nn mi fa entrare dicendo che non dispongo delle autorizzazioni..ad entrambi i pc sn amministratore, spero che qualcuno possa aiutarmi..grazie
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Sponsor
 

Re: Problema autorizzazione accesso

Postdi piercing » 26/09/08 12:29

leggi il primo topic di questa sezione.... la cosa piu semplice è che i PC abbiano lo stesso nome utente e la stessa password di accesso...
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 26/09/08 15:04

piercing ha scritto:leggi il primo topic di questa sezione.... la cosa piu semplice è che i PC abbiano lo stesso nome utente e la stessa password di accesso...

l'ho letto io la password di accesso nn l'ho voluta mettere ma è proprio indispensabile?
Nome utente gruppo di lavoro sn uguali..nn riesco a capire perchè il portatile (vista) nn legge il fisso (xp) mentre il fisso legge il portatile..
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 26/09/08 15:07

il portatile è in NTFS o in FAT32?

la password è necessaria...
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 26/09/08 21:37

piercing ha scritto:il portatile è in NTFS o in FAT32?

la password è necessaria...


Sia il fisso che il portatile sono NTFS..dunque il problema puo' essere che non ho inserito la password, che dirti io l'avevo scartata come ipotesi in quanto come dicevo il fisso cmq legge il portatile...
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi Kiavik » 27/09/08 12:50

ho fatto tutto..da xp a vista accedo..da vista a xp niente da fare....non so piu che pensare, ho disattivato i firew...ma niente..ma vedendo ke è vista ke non accede a xp, il problema e sul pc di xp giusto?
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 27/09/08 13:18

hai condiviso almeno una cartella su XP ? e hai messo le password a tutti e due gli account?
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 27/09/08 13:32

sisi fatto tutto..ma niente, vede il pc ma nn mi fa entrare..
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 27/09/08 17:07

dopo aver messo la password hai riavviato entrambi i pc?
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 28/09/08 09:51

sisi..ma alla fine credo che non sia un problema di pass..perchè il fisso leggeva il portatile anche senza password..uffaaaaa
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi Kiavik » 28/09/08 17:10

Ho fatto il ping ad entrambi i pc..e va tutto ok..
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi Kiavik » 28/09/08 17:16

Scusami mi puoi dire se il problema riguarda il portatile(che non legge il fisso)..o il problema nasce dal fisso?
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 28/09/08 18:32

il problema può essere da entrambe le parti... sei certo che il nome utente sia uguale? ho idea che non lo sia (anche se lo vedi visualizzato può non essere lo stesso)... sei vai nella cartella "document & setting" trovi un elenco di cartelle... su entrambe c'è lo stesso nome? stai per caso usando administrator o l'hai personalizzato? esattamente che versioni sono i sistemi operativi?
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 29/09/08 13:37

piercing ha scritto:il problema può essere da entrambe le parti... sei certo che il nome utente sia uguale? ho idea che non lo sia (anche se lo vedi visualizzato può non essere lo stesso)... sei vai nella cartella "document & setting" trovi un elenco di cartelle... su entrambe c'è lo stesso nome? stai per caso usando administrator o l'hai personalizzato? esattamente che versioni sono i sistemi operativi?

E' uguale, l'account ha lo stesso nome,entrambi sta administrator..(anzi su xp ce scritto amministratore) su vista administrator penso sia la stessa cosa..i sistemi appunto sn windows xp pro e windows vista home premium!
Non so piu che fare...
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 29/09/08 14:59

quindi ho proprio paura che l'utente non sia uguale... "amministratore" non è la stessa cosa di "administrator"...

per conferma di quanto dico... vai su risorse del computer di XP Pro... tasto destro... gestione....utenti e gruppi locali... users... ed elencami tutti gli utenti che non hanno la crocetta rossa... (penso proprio ci sia sia "administrator" che "amministratore")
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 29/09/08 16:23

piercing ha scritto:quindi ho proprio paura che l'utente non sia uguale... "amministratore" non è la stessa cosa di "administrator"...

per conferma di quanto dico... vai su risorse del computer di XP Pro... tasto destro... gestione....utenti e gruppi locali... users... ed elencami tutti gli utenti che non hanno la crocetta rossa... (penso proprio ci sia sia "administrator" che "amministratore")


C'è scritto ADMNISTRATOR,ASPNET,GUEST..
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 29/09/08 16:26

e se fai la stessa cosa su vista? che utenti ci stanno?
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 29/09/08 16:29

piercing ha scritto:e se fai la stessa cosa su vista? che utenti ci stanno?

Scusami su vista nn trvo gestione utenti e gruppi..
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Re: Problema autorizzazione accesso

Postdi piercing » 29/09/08 17:14

trovo un vista, ci lavoro su un attimo e ti faccio sapere...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema autorizzazione accesso

Postdi Kiavik » 29/09/08 21:54

piercing ha scritto:trovo un vista, ci lavoro su un attimo e ti faccio sapere...

ok..grazie mille
Kiavik
Utente Senior
 
Post: 289
Iscritto il: 16/11/06 18:12

Prossimo

Torna a Reti, ADSL e wireless


Topic correlati a "Problema autorizzazione accesso":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti